<!DOCTYPE html>
<html  lang='en'>
<head id="head"><title>
	Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox |  ABS-CBN News
</title><link rel="alternate" hreflang="en-ph" href="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" /><link rel="canonical" hreflang="en-ph" href="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" /><meta name="robots" content="index,follow" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1" /><meta content="text/html; charset=utf-8" http-equiv="content-type" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"NRJS-12983461dbdd35fb671","applicationID":"987652795","transactionName":"YFFRZ0dVX0ICBxJfV1kbcmBlG1JcEBQHUV1EG0NcR0BQXRcBC0ZUVkBWHVRHQUk=","queueTime":0,"applicationTime":118,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="keywords" content="Comelec, red tagged partylist groups, James Jimenez, Philippine partylist system, Halalan 2022, Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox | ABS-CBN News" /><meta name="description" content="MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta madidiskwalipika ang isang na red tag na partylist group sa paglahok sa halalan sa 2022.
" /><meta name="copyright" content="All rights reserved by ABS-CBN Corporation" /><meta name="news_keywords" content="Comelec, red tagged partylist groups, James Jimenez, Philippine partylist system, Halalan 2022, Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox | ABS-CBN News" /><meta name="articleID" content="713363" /><meta name="article-tags" content="Comelec, red tagged partylist groups, James Jimenez, Philippine partylist system, Halalan 2022" /><meta name="section" content="News" /><meta name="thumbnail" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg" /><meta name="author" content="ABS-CBN News" /><meta name="category" content="News" /><meta name="pubdate" content="2021-06-05T08:35:13+00:00" /><meta name="lastmod" content="2021-06-05T08:35:14+00:00" /><meta name="medium" content="article"><meta property="og:title" content="Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox" /><meta property="og:description" content="MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta madidiskwalipika ang isang na red tag na partylist group sa paglahok sa halalan sa 2022.
" /><meta property="og:url" content="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" /><meta property="og:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg" /><meta property="og:image:alt" content="Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox" /><meta property="og:type" content="article" /><meta property="og:site_name" content="ABS-CBN News" /><meta property="og:locale" content="en_US" /><meta property="og:locale:alternate" content="tl_PH" /><meta name="article:published_time" content="2021-06-05T08:35:13+00:00" /><meta name="article:modified_time" content="2021-06-05T08:35:14+00:00" /><meta property="article:section" content="News" /><meta property="article:tag" content="Comelec, red tagged partylist groups, James Jimenez, Philippine partylist system, Halalan 2022, News, 2021-06-05" /><meta property="article:publisher" content="https://www.facebook.com/abscbnNEWS" /><meta property="fb:app_id" content="1710456575844989" /><meta property="fb:pages" content="27254475167" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ABSCBNNews" /><meta name="twitter:url" content="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" /><meta name="twitter:title" content="Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox" /><meta name="twitter:description" content="MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta madidiskwalipika ang isang na red tag na partylist group sa paglahok sa halalan sa 2022.
" /><meta name="twitter:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg" /><link rel="image_src" href="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg" /><link rel="publisher" href="https://plus.google.com/112872030600928328544" /><link rel="amphtml" href="https://news.abs-cbn.com/amp/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" /><meta charset="UTF-8" /> 
<!--templatestructure-->
<link rel="preconnect" href="//ad.doubleclick.net" crossorigin><link rel="preconnect" href="//adservice.google.com" crossorigin><link rel="preconnect" href="//adservice.google.com.ph" crossorigin><link rel="preconnect" href="//assets.abs-cbn.com" crossorigin><link rel="preconnect" href="//fonts.googleapis.com" crossorigin><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//img.abs-cbnnews.com" crossorigin><link rel="preconnect" href="//imagecache.crowdynews.com" crossorigin><link rel="preconnect" href="//images.outbrain.com" crossorigin><link rel="preconnect" href="//imasdk.googleapis.com" crossorigin><link rel="preconnect" href="//log.outbrain.com" crossorigin><link rel="preconnect" href="//netdna.bootstrapcdn.com" crossorigin><link rel="preconnect" href="//news.abs-cbn.com" ><link rel="preconnect" href="//odb.outbrain.com" crossorigin><link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin><link rel="preconnect" href="//sa.kapamilya.com" crossorigin><link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//static.crowdynews.com" crossorigin><link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="//widgets.outbrain.com" crossorigin><link rel="preconnect" href="//www.google-analytics.com" crossorigin><link rel="preconnect" href="//www.google.com" crossorigin><link rel="preconnect" href="//www.googletagservices.com" crossorigin><link rel="preconnect" href="//www.youtube.com" crossorigin><link rel="preload" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css" as="style"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" as="style"><link rel="preload" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" as="style"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/master.20200625.js" as="script"><link rel="preload" href="https://img.abs-cbnnews.com/assets/scripts/minified/cookie.min.js" as="script"><link rel="preload" href="https://img.abs-cbnnews.com/assets/scripts/minified/jquery.timeago.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/slick.min.js" as="script"><link rel="preload" href="https://code.jquery.com/jquery-3.5.0.min.js" as="script"><link rel="preload" href="https://img.abs-cbnnews.com/assets/scripts/minified/modernizr.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/2016/scripts/pie.htc"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js" as="script"><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/newsmain/theme/sprite2.png" as="image"><link rel="preload" href="//assets.abs-cbn.com/universalnav/live/img/spr-uninav.png" as="image">
<link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<meta name="sitecode" content="news">
<!-- STYLES START -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />

<link rel="stylesheet" media="screen" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" />

<link rel="stylesheet" media="screen" href="https://img.abs-cbnnews.com/assets/styles/minified/master-20180316.min.css"> <!--20161118-->
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/modernizer.min.js"></script>
<style>
  .def-slb {
      position: static;
      display: initial;
  }
  .sticky-slb {
      position: fixed;
	  bottom: 0px;
      width: 100%;
      z-index: 8888;
      text-align: center;
      display: none;
      background-color: #000;
      padding-top: 10px;
      padding-bottom: 10px;
      left: 0 !important;
  }
  #ad-close {
    position: absolute;
    right: 4px;
    top: 5px;
    font-weight:bolder !important;
	z-index: 8889;
	color :#ffffff !important;
	font-size: 17px !important;
  }
}
</style>
<style>
.acta-article {
	padding: 10px;
	background-color: #0a1438;
	color: #fff;
	font-size: 16px;
	text-align: center;
}
.cta-text {
	margin: 0px!important;
	font-size: 18px!important;
	color: #fff!important;
}
.cta-btn {
	display: inline-block;
	margin-left: 10px;
	padding: 5px 10px;
	background-color: #ca1212;
	color: #fff;
	font-size: 14px;
	font-weight: 700;
	text-decoration: none;
	text-transform: uppercase;
	cursor: pointer;
}
.cta-btn:hover {
	background-color: #dbe2e9;
	color: #000;
}
.cta-btn a {
	color: #fff!important;
}
  @media only screen and (max-width:480px){
	.acta-article {
    margin-bottom: 20px;
	}
}
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]>
	<script async="true" src="//img.abs-cbnnews.com/assets/scripts/respond.min.js"></script>
	<style type="text/css">.cssie { behavior: url(//img.abs-cbnnews.com/2016/scripts/pie.htc); }</style>
<![endif]-->

<!-- FAVICONS -->
<link rel="apple-touch-icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png">
<link rel="icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<!--[if IE]><link rel="shortcut icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png"><![endif]-->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>

<!-- LOAD CONTROL TAG -->
<script class="kxct" data-id="sr0c50od3" data-timing="async" data-version="3.0" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
   (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sr0c50od3.js';
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
   }());
</script>
<!-- END CONTROL TAG -->

<!-- START INTERCHANGE TAG -->
<script class="kxint" data-namespace="abscbn" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
   (function(){
      function retrieve(n){
         var k= 'kx'+'abscbn_'+n, ls=(function(){
            try {
               return window.localStorage;
            } catch(e) {
               return null;
            }
         })();
         if (ls) {
            return ls[k] || '';
         } else if (navigator.cookieEnabled) {
            var m = document.cookie.match(k+'=([^;]*)');
            return (m && unescape(m[1])) || '';
         } else {
            return '';
         }
      }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
   })();
</script>
<!-- END INTERCHANGE TAG -->

<!-- START PUBMATIC -->
<script type="text/javascript">
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptRan = false;
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
};
var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
};
// Failsafe to call gpt
setTimeout(loadGPT, 500);
</script>

<script type="text/javascript">
 (function() {
     var purl = window.location.href;
     var url = '//ads.pubmatic.com/AdServer/js/pwt/159339/2302';
     var profileVersionId = '';
     if(purl.indexOf('pwtv=')>0){
         var regexp = /pwtv=(.*?)(&|$)/g;
         var matches = regexp.exec(purl);
         if(matches.length >= 2 && matches[1].length > 0){
             profileVersionId = '/'+matches[1];
         }
     }
     var wtads = document.createElement('script');
     wtads.async = true;
     wtads.type = 'text/javascript';
     wtads.src = url+profileVersionId+'/pwt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(wtads, node);
 })();
</script>

<script>
  googletag.cmd.push(function() {
      var dfpWindow = window.location.href;
      var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
      var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
      var dfp_list = dfpWindow.split('/')[5] ?
          dfpWindow.split('/')[5] : 'noValue';
      var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
      googletag.pubads().setTargeting("Section", dfp_s);
      googletag.pubads().setTargeting("SubSection", dfp_sub);
      googletag.pubads().setTargeting("Article",
          dfp_article);
      googletag.pubads().setTargeting("List", dfp_list);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().collapseEmptyDivs(true);
      try {
          googletag.pubads().setTargeting("ksg", Krux.segments);
          googletag.pubads().setTargeting("kuid",
              Krux.user);
      } catch (error) {
          console.log("krux GPT failed to fetch");
      }
      googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 0,
          mobileScaling: 0,
      });
      googletag.enableServices();
  });
</script>
<!-- END PUBMATIC -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KDVGXZ');</script>
<!-- End Google Tag Manager -->
<!-- MOAT Script: Start -->
<script>
var moatApi;
window.onMISReady = function(api) {moatApi = api;console.log(moatApi);}
</script>
<script>
(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,
e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://w206arsk0kgv-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,
w);g.src="https://z.moatads.com/abscbncontent871176416293/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();
</script>
<!-- MOAT Script: End -->
<!--AMPLITUDE-->
<script type="application/javascript" src="https://adtech.abs-cbn.com/analytics/news/index.js" defer></script>
<!-- Skylab script -->
<script type="module">
import { Skylab, AmplitudeContextProvider }
from 'https://cdn.skypack.dev/@amplitude/skylab-js-client';
document.addEventListener('DOMContentLoaded', (event) => {
let execLoadAmplitude = setInterval(() => {
try {
if (typeof amplitude != "undefined") {
const amplitudeInstance = amplitude.getInstance();
const skylabInstance = Skylab.init(apiSkylabKey);
skylabInstance.setContextProvider(
new AmplitudeContextProvider(amplitudeInstance)
);
skylabInstance.start();
var numOfTests = Object.keys(ABTesting.Tests).length;
for (let i = 0; i < numOfTests; i++) {
let test = Object.values(ABTesting.Tests)[i];
const flagKey = test.FlagName;
const variantTest = skylabInstance.getVariant(flagKey);
if (variantTest) {
doTest(variantTest.value, test.CallBack);
}
}
const skylabBLSInstance = Skylab.init(apiSkylabKey);
skylabBLSInstance.setContextProvider(
new AmplitudeContextProvider(amplitudeInstance)
);
skylabBLSInstance.start();
var numOfSurveys = Object.keys(BLSSurveys.Surveys).length;
for (let i = 0; i < numOfSurveys; i++) {
let survey = Object.values(BLSSurveys.Surveys)[i];
const flagBLSKey = survey.FlagName;
const variantBLS = skylabBLSInstance.getVariant(flagBLSKey);
if (variantBLS) {
triggerBLSTreatment(survey.SurveyConfig, variantBLS.value);
}
}
clearInterval(execLoadAmplitude);
}
} catch (err) {
console.log(err.toString());
return;
}
}, 1000);
});
</script> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
	var dfpWindow = window.location.href;
	var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
	var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
	var dfp_list = dfpWindow.split('/')[5] ? dfpWindow.split('/')[5] : 'noValue';
	var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
	googletag.pubads().setTargeting("Section", dfp_s); 
    googletag.pubads().setTargeting("SubSection", dfp_sub);
	googletag.pubads().setTargeting("Article", dfp_article);
	googletag.pubads().setTargeting("List", dfp_list);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 0,
		renderMarginPercent: 0,
		mobileScaling: 0,
	});
    googletag.enableServices();
});
</script><link href="/CMSPages/GetResource.ashx?_transformations=6982" type="text/css" rel="stylesheet"/>

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4e367c68-9c52-4186-93a6-c80319eb16bf","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NWC8N-H4EV4-JF9TU-EGGFB-L5T2K",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NWC8N-H4EV4-JF9TU-EGGFB-L5T2K",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3veqsyf6jada-f-e9f830065-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1057727","ak.ai":parseInt("650112",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"310abc8a","ak.r":34010,"ak.a2":e,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":57672,"ak.gh":"23.221.73.5","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1623083014","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6NjTYSOQzk+iP9dvwZqNv5GvUoqfqekfKlDmnW8TMkjBLrImJKWTeeYanuuYci+be9aYNV66oOgBsYANt+pA6OKbQ4dPKUEDIkzXvLGFEzhbwR/gfTuljgcNuYETM2AyLU+mQJTDPlk7qK9HVLQtWyTL4RP7jrkeAGg+6QezWEc488bxD23YVsd3kwAyDvh3G2ofO9Z9PRMrEH+KjyB3os4jpyUQSrGqdPJk0s6SgnUWEuCLuemsZWU614V7saO0Iuw5C8e8n+Vtm6Tz6i5Zo8eprSZaDiypnCFg9vJ/yDH4rgzq8anXW8Q7I8los7ufRNqv4K6tmylri1ke8r0lpSsyhi7LcN12kt+RKNITum1BOyt3pZOuiPOP3BYdB7YR30iAkkO9jZL/jIXyZqiGZVIE6l55RNq/oez5od4+O4s=","ak.pv":"154","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="LTR ENUS ContentBody"  ><script>var p=window.location.pathname,t=document.title,mt=document.querySelector('meta[property="article:tag"]').getAttribute("content");!function(e,t,c,a,n,o,s){e.GoogleAnalyticsObject=n,e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date,o=t.createElement(c),s=t.getElementsByTagName(c)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-74941230-1","auto"),ga("set","dimension1",mt),ga("send","pageview",{title:t,page:p}),_atrk_opts={atrk_acct:"q1E1k1acFH00Wr",domain:"abs-cbn.com",dynamic:!0},function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7385337"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDVGXZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    <form method="post" action="/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" id="form">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="KAkU/8e5DLCoikHiAxNsmXeqK6MqQkbrJSwd3vpL/eBfQ52/fWv+Q1saCuWS2clx18gIJCWiNvbRTMNkGYDJiCYLhaY=" />


<input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LSuQhSLI4ULKz5LGAHUMtMpy-Z-BO5ZbvLfBvG5SwrZh49VC9pgs9xfNSc8vI7xsQcUYMhxih1yheo8uNxamVDebEQ0Q0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isDialog": false,
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "isRTL": "false",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f"
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    <!-- WRAPPER START -->
<div id="wrapper">
	<!-- HEADER START -->
	<header class="main uninav-header uninav-default uninav-news">
		<div class="header-fixed">
			<div class="header-bar">
				<button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<button id="uninav-toggle" type="button" class="navbar-toggle collapsed uninav-toggle pull-right">
                    <span class="sr-only">Toggle Universal Navigation</span>
                    <span class="uninav-icon-new uninav-icon-uninav"></span>
                </button>
				<div class="header-bar-inner">
					<div class="logo">
						<a href="/">
							<img src="//sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" alt="ABS-CBN"> <span>News</span>
						</a>
					</div>
					<ul class="header-social list-unstyled">
                        <li class="search-container-lg">
							<div class="search-container">
								<div class="search-form" autocomplete="off">
									<input type="text" id="q1" name="q" onkeypress="return SubmitOnEnter(this,event,'q1')" placeholder="Search">
									<input type="button" value="Search" onclick="SearchSite('q1')" class="uninav-icon uninav-icon-search">
								</div>
							</div>
                        </li>
	                    <li><a href="https://www.facebook.com/abscbnNEWS/" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
						<li><a href="https://twitter.com/ABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
						<li><a href="https://www.youtube.com/user/TheABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-yt" rel="noopener noreferrer" target="_blank" ></i> <span class="sr-only">youtube</span></a></li>
                        <li><a class="sso-uninav-login" href="javascript:void(0)"><i class="uninav-icon-new uninav-icon-login"></i> <span class="sr-only">login</span></a></li>
					</ul>
				</div>
			</div>
			<nav id="header-collapse" class="header-collapse collapse">
				<div class="header-nav">
					<div class="search-container">
						<div class="search-form" autocomplete="off">
							<input type="text" id="q2" name="q" onkeypress="return SubmitOnEnter(this,event,'q2')" placeholder="Search">
							<input type="button" onclick="SearchSite('q2')" value="Search" class="uninav-icon uninav-icon-search">
						</div>
						<script type="text/javascript" language="javascript">
							var cx = '017801961096448973220:dtv9a-rpb3a';
							function URLEncode (clearString) {
							  var output = '';
							  var x = 0;
							  clearString = clearString.toString();
							  var regex = /(^[a-zA-Z0-9_.]*)/;
							  while (x < clearString.length) {
								var match = regex.exec(clearString.substr(x));
								if (match != null && match.length > 1 && match[1] != '') {
									output += match[1];
								  x += match[1].length;
								} else {
								  if (clearString[x] == ' ')
									output += '+';
								  else {
									var charCode = clearString.charCodeAt(x);
									var hexVal = charCode.toString(16);
									output += '%' + ( hexVal.length < 2 ? '0' : '' ) + hexVal.toUpperCase();
								  }
								  x++;
								}
							  }
							  return output;
							}

							function SubmitOnEnter(myfield, e, q='q1')
							{
								var keycode;
								if (window.event)
									keycode = window.event.keyCode;
								else if (e)
									keycode = e.which;
								else
									return true;
								if (keycode == 13)
								{
									SearchSite(q);
									return false;
								}
								else
									return true;
							}
							function SearchSite(q)  
							{
								document.location.href='/Special-Pages/Search?q=' + URLEncode(document.getElementById(q).value);
							}
						</script>
					</div>
					
               <ul class="list-unstyled clearfix">
                  <li><a href="/">Home</a></li>
                  <li><a href="/news">News</a></li>
                  <li><a href="/business">Business</a></li>
                  <li><a href="/entertainment">Entertainment</a></li>
                  <li><a href="/life">Life</a></li>
                  <li><a href="/sports">Sports</a></li>
                  <li><a href="/overseas">Overseas</a></li>
                  <li><a href="/spotlight">Spotlight</a></li>
                  <li><a href="/weather">Weather</a></li>
                  <li class="hide-menu"><a href="/tv-patrol">TV Patrol</a></li>
                  <li class="hide-menu"><a href="/dzmm">DZMM</a></li>
                  <li class="hide-menu"><a href="/anc">ANC</a></li>
						<li class="hide-menu"><a href="/ancx">ANCX</a></li>
               </ul>
				</div>
			</nav>
		</div>
        <div id="mobile-uninav">
			<section id="mobile-icons">
				<div class="pull-right mobile-menu">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-dashboard"></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-new"></span>
					</a>
				</div>
				<div class="pull-left">
					<a href="//kapamilyaaccounts.abs-cbn.com/profile" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-login-new"><p></p></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-search-new"></span>
					</a>
				</div>
				<div class="pull-left site-logo">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon news"></span>
					</a>
				</div>
			</section>
		</div>
	</header>
	<!-- HEADER END -->

	<!-- CONTENT START -->
	<div class="main" role="main">
		
  
		
<!--062419-->
<div id="content">
  







  
  <div class="item-content-block">
    <div id="div-gpt-ad-OOP">
    <script>
            googletag.cmd.push(function() {
            var OOPslot = googletag.defineOutOfPageSlot('/2744311/ABSNews_OutofPage', 'div-gpt-ad-OOP').addService(googletag.pubads()); 
              googletag.enableServices();
              googletag.display('div-gpt-ad-OOP');
    		  googletag.pubads().refresh([OOPslot]);
          });
          </script>
    </div>
    <!-- LEADERBOARD START... -->
    <section class="ads-block leaderboard">
<div id="div-gpt-ad-SLB" style="font-size:0px !important;">
<script>
   var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
   if(s.search("globe news") == -1) {
      var slbUnfilled = 'noValue', slbViewable = 'noValue';
      googletag.cmd.push(function() {
         var SLBmapping = googletag.sizeMapping()
            .addSize([970, 0], [[970, 90], [970,250],[728,90]])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [[320, 50],[320,100]])
            .build();
         var SLBslot = googletag.defineSlot('/2744311/ABSNews_SuperLeaderboard', [[320, 50], [320,100], [728, 90], [970, 90]], 'div-gpt-ad-SLB').defineSizeMapping(SLBmapping).addService(googletag.pubads());
         googletag.enableServices();
         googletag.display('div-gpt-ad-SLB');
         googletag.pubads().refresh([SLBslot]);
         googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
               slbUnfilled = event.isEmpty;
            }
         });
         googletag.pubads().addEventListener('impressionViewable', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
               slbViewable = true;
            }
         });
      });
   }
</script>
</div>
</section><div style='font-size:0px !important;'>

</div>
    <!-- LEADERBOARD END. -->
    
    <!-- TOP SECTION START -->
    <section class="section-block section-content clearfix">
      <div class="section-left-panel">
        <article class="article-block animated-content sticker">
          
          <!-- ARTICLE CONTENT -->
          <div class="block-content" itemscope itemtype="https://schema.org/NewsArticle">
            <div class="breadcrumb-block">
              <p>
  <a href="/">Home</a>
  <span class="divider">&nbsp;&gt;&nbsp;</span>
  <a href="/news">News</a>
</p>

            </div>
            <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"URL","@id":"https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox"},"headline":"Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox","image":{"@type":"ImageObject","url":"https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg","width":950,"height":633},"dateCreated":"2021-06-05T08:35:13","datePublished":"2021-06-05T08:35:13","dateModified":"2021-06-05T08:35:14","author":{"@type":"Thing","name":"ABS-CBN News"},"creator":{"@type":"Organization","name":"ABS-CBN News"},"publisher":{"@type":"Organization","name":"ABS-CBN News","logo":{"@type":"ImageObject","url":"https://img.abs-cbnnews.com/assets/media/news-amp.png","width": 575,"height": 60}},"description":"MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta madidiskwalipika ang isang na red tag na partylist group sa paglahok sa halalan sa 2022.","articleSection":"News","inLanguage":"en_US","thumbnailUrl":"https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg","url":"https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox"}</script>
<meta itemprop="mainEntityOfPage" content="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" />
<meta itemprop="dateCreated" content="2021-06-05T08:35:13" />
<meta itemprop="datePublished" content="2021-06-05T08:35:13" />
<meta itemprop="dateModified" content="2021-06-05T08:35:14" />
<meta itemprop="headline" content="Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox - ABS-CBN News" />
<meta itemprop="name" content="Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox | ABS-CBN News" />
<meta itemprop="keywords" content="Comelec, red tagged partylist groups, James Jimenez, Philippine partylist system, Halalan 2022, Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox - ABS-CBN News" />
<meta itemprop="articleSection" content="News" />
<meta itemprop="articleID" content="713363" />
<meta itemprop="url" content="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" />
<meta itemprop="description" content="MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta madidiskwalipika ang isang na red tag na partylist group sa paglahok sa halalan sa 2022.
" />
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="ABS-CBN News"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <a itemprop="url" href="https://news.abs-cbn.com/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif">
	</div></a>
	<meta itemprop="name" content="ABS-CBN News">
</div>
<meta itemprop="image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg" />
<meta itemprop="thumbnailUrl" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/08/08/20180808-comeleclogo.jpg" />




<div class="article-label clearfix">
	
	
   
		
			
				
					
                    <!--none-->
                    
				
			
		
	
</div>
<h1 class="news-title">Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox</h1>
<div class="author-block">
	<h5 class="author-details"><span class="editor">ABS-CBN News</span></h5>
	<div class="post-details">
	  
	  <p class="timestamp-entry">Posted at <span class="date-posted">Jun 05 2021 04:35 PM</span></p>
	  
	</div>
</div>
<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox&text=Party-list%20groups%20na%20na-red%20tag,%20di%20basta%20matatanggal%20sa%20Comelec%20list%20sa%202022%20elections:%20spox:https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox&via=ABSCBNNews" class="share sprite share-tw">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox&title=Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox&summary=MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta madidiskwalipika ang isang na red tag na partylist group sa paglahok sa halalan sa 2022.
&source=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" class="share sprite share-in">LinkedIn</a></li>
		    <li><a href="viber://forward?text=Check this: https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" class="sprite share-vb">Viber</a></li>
      </ul>												
	</div>
</div>


<div class="media-block video" itemprop="articleBody">
	 
  
	<figure class="op-interactive">
      <iframe id="ABS-CBNArticle" frameborder="0" scrolling="no" allow="autoplay; fullscreen" Width="100%" height="520"
      src="https://player.ivideosmart.com/ivsplayer/v4/dist/html/iframe-src.html?iframeid=ABS-CBNArticle&key=e8c22c015ca9eafa76f1e3edfa03c603&spid=3001339&vid=1700190&url=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox&title=Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox">
  </iframe>
   </figure>
   <div class="iwantbar">Watch more in <a href="//tfc.tv/">iWantTFC</a></div>
	
	<small class="media-caption">
		<p>MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta matatanggal ang isang na red tag na party-list group sa paglahok sa halalan sa 2022.</p>

<p>&ldquo;Sa mga nare-red tag, tandaan natin kunwari may party-list organization at may gustong magpatanggal, may proseso para d&#39;yan. Kailangang dumaan kayo sa proseso sa Comelec,&rdquo; pahayag ni Comelec spokesperson James Jimenez.</p>

<p>Sa panayam sa TeleRadyo, sinabi ni Jimenez na dapat ay magsampa muna ng reklamo sa Comelec laban sa isang party-list group at magkakaroon ng pagdinig para dito nang mabigyan ng pagkakataon ang grupo na depensahan ang sarili.</p>

<p>&ldquo;&#39;Yung Comelec ang magde-decide kung na-violate ba nila &#39;yung mga panuntunan ng pagiging partylist organization. Hanggang walang nakikitang ganung klaseng determinasyon ang Comelec hindi po matatanggal ng basta-basta ang isang party-list organization,&rdquo; sabi ni Jimenez.</p>

<p>Matatandaang may ilang party-list groups na inakusahang front organization ng mga rebeldeng komunista, bagay na mariin nilang itinanggi.&nbsp;</p>

<p>LINK<br />
https://news.abs-cbn.com/news/02/09/21/enough-is-enough-party-list-urges-govt-to-stop-red-tagging-youth</p>

<p>Samantala, posible naman aniyang dumami pa ang makasali sa listahan ng partylist organizations na lalahok sa 2022 electionss.</p>

<p>&ldquo;Right now, there are 200 organizations trying to get accreditation as party-list groups. Obviously, hindi lahat &#39;yan mapagbibigyan. Pero you can expect na may mapagbibigyan. Wala naman tayong maximum number of partylist organizations. Ang possibility is that baka nga dumami pa. In the last elections more than a hundered na tayo,&rdquo; sabi ni Jimenez.</p>

<p><strong>- TeleRadyo 5 Hunyo 2021</strong></p>

		
	</small>
</div>







<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox&text=Party-list%20groups%20na%20na-red%20tag,%20di%20basta%20matatanggal%20sa%20Comelec%20list%20sa%202022%20elections:%20spox https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox&via=ABSCBNNews" class="sprite share-tw">Share on Twitter</a></li>			
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox&title=Party-list groups na na-red tag, di basta matatanggal sa Comelec list sa 2022 elections: spox&summary=MAYNILA - Tiniyak ng Commission on Elections (Comelec) na dadaan sa proseso at hindi basta-basta madidiskwalipika ang isang na red tag na partylist group sa paglahok sa halalan sa 2022.
&source=https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" class="share sprite share-in">LinkedIn</a></li>
		    <li><a href="viber://forward?text=Check this: https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" class="sprite share-vb">Viber</a></li>
      </ul>												
	</div>
</div>
<div id="internal-tags" style="display:none;">Comelec, red tagged partylist groups, James Jimenez, Philippine partylist system, Halalan 2022
</div><div class="article-metakey">
	<b>Read More:&nbsp;</b>


<a href="/list/tag/Comelec">Comelec&nbsp;&nbsp;</a>



<a href="/list/tag/red-tagged-partylist-groups">red tagged partylist groups&nbsp;&nbsp;</a>



<a href="/list/tag/James-Jimenez">James Jimenez&nbsp;&nbsp;</a>



<a href="/list/tag/Philippine-partylist-system">Philippine partylist system&nbsp;&nbsp;</a>



<a href="/list/tag/Halalan-2022">Halalan 2022&nbsp;&nbsp;</a>




</div><ul id="relatedArticleList" style="display:none;"><li>/video/spotlight/06/07/21/duterte-urged-to-certify-as-urgent-a-bill-that-seeks-to-amend-ph-baselines-law</li><li>/video/news/06/07/21/gibo-teodoro-wants-to-be-sara-dutertes-runningmate-in-2022-elections</li><li>/video/news/06/07/21/doh-parties-banned-amid-pandemic</li><li>/video/news/06/07/21/research-group-tags-several-cities-in-visayas-mindanao-as-covid-19-areas-of-concern</li><li>/overseas/06/07/21/nigeria-orders-broadcasters-to-delete-unpatriotic-twitter</li> </ul>
          </div>
        </article>
      </div>
      
      <div class="section-right-panel animated-content">
        <div class="sidebar sticker">
          
          
          
          <ul class="tabs clearfix">
            <li data-tab="tabs-latest" class="tabs-latest current">
              <h2><a href="#tabs-latest">LATEST NEWS</a></h2>
            </li>
            <li data-tab="tabs-most" class="tabs-most" style="display:none;">
              <h2><a href="#tabs-most">MOST READ</a></h2>
            </li>
          </ul>
          <div class="tabs-inner current" id="tabs-latest">
	<ul><li>
	<p class="title-sidebar"><a href="/video/spotlight/06/07/21/duterte-urged-to-certify-as-urgent-a-bill-that-seeks-to-amend-ph-baselines-law">Duterte urged to certify as urgent a bill that seeks to amend PH baselines law</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T23:55:11+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/06/07/21/gibo-teodoro-wants-to-be-sara-dutertes-runningmate-in-2022-elections">Gibo Teodoro wants to be Sara Duterte's runningmate in 2022 elections</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T23:51:42+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/06/07/21/doh-parties-banned-amid-pandemic">DOH: Parties banned amid pandemic</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T23:48:05+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/multimedia/slideshow/06/07/21/the-day-in-photos-june-7-2021">THE DAY IN PHOTOS: June 7, 2021</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T23:45:10+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/06/07/21/research-group-tags-several-cities-in-visayas-mindanao-as-covid-19-areas-of-concern">Research group tags several cities in Visayas, Mindanao as COVID-19 areas of concern</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T23:37:39+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/06/07/21/nigeria-orders-broadcasters-to-delete-unpatriotic-twitter">Nigeria orders broadcasters to delete 'unpatriotic' Twitter</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:51:20+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/06/07/21/p136-m-halaga-ng-shabu-nasabat-sa-davao-city">P13.6-M halaga ng 'shabu' nasabat sa Davao City</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:48:10+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/multimedia/photo/06/07/21/deadly-train-crash-in-pakistan">Deadly train crash in Pakistan</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:38:21+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/06/07/21/over-2-million-pfizer-vaccines-to-arrive-in-ph-this-week-galvez">Over 2 million Pfizer vaccines to arrive in PH this week: Galvez</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:27:36+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/06/07/21/duterte-tells-pinoys-go-back-for-2nd-covid-19-vaccine-dose">Duterte tells Pinoys: Go back for 2nd COVID-19 vaccine dose</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:21:02+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/business/06/07/21/ph-shares-slip-on-profit-taking-foreign-selling">PH shares slip on profit-taking, foreign selling</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:19:52+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/06/07/21/ph-begins-covid-19-vaccination-of-economic-govt-frontliners">PH begins COVID-19 vaccination of economic, gov't frontliners</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:07:09+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/sports/06/07/21/pinay-japanese-teen-yuka-saso-bags-us-womens-open-golf-title">Pinay-Japanese teen Yuka Saso bags US Women's Open golf title</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T22:01:11+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/06/07/21/ilang-pinoy-factory-workers-sa-taiwan-positibo-sa-covid-19">Ilang Pinoy factory workers sa Taiwan positibo sa COVID-19</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T21:54:34+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/06/07/21/face-masks-add-to-sea-pollution-at-popular-batangas-dive-site">Face masks add to sea pollution at popular Batangas dive site</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T21:34:42+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/06/07/21/total-covid-19-cases-among-filipinos-abroad-rise-to-19885-with-7-new-cases">Total COVID-19 cases among Filipinos abroad rise to 19,885 with 7 new cases</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T21:25:37+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/06/07/21/pamilya-ng-footballer-na-nasawi-sa-masbate-blast-nanawagan-ng-hustisya">Pamilya ng footballer na nasawi sa Masbate blast nanawagan ng hustisya</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T21:07:57+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/06/07/21/pacquiao-to-sara-dutertes-supporters-give-others-a-chance-to-run-for-president-in-halalan-2022">Pacquiao to Sara Duterte's supporters: Give others a chance to run for President in Halalan 2022</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T21:04:22+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/multimedia/video/06/07/21/2-hinihinalang-miyembro-ng-kidnapping-group-patay-sa-engkuwentro-sa-slex">2 hinihinalang miyembro ng kidnapping group, patay sa engkuwentro sa SLEX</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T21:00:21+08:00">June 07, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/06/07/21/liza-ibinahagi-ang-mga-hamon-bilang-bidang-boses-sa-trese">Liza ibinahagi ang mga hamon bilang bidang boses sa 'Trese'</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-06-07T20:53:56+08:00">June 07, 2021</time></p>
</li> 	</ul>
</div><div class="tabs-inner" id="tabs-most">
<ul id="most-read-contents">
</ul>
</div>

          
          

          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECLR"></div>
</div>
          
          <div class="brand-news-block desktop"><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" data-widget-id="SB_1" data-ob-template="ABS-CBN" ></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECSticky"></div>
</div>
          
        </div>
      </div>
    </section>
    <!-- TOP SECTION END -->
  </div>
</div>
<a href="" id="next">next</a>
	</div>
	<!-- CONTENT END -->
    
	<!-- BOTTOM SECTION START -->
    <div class="section-page">
<section class="brand-news-full scroll mobile">
</section>
</div>
    <div class="section-block article-footer" id="footer-widget-container"><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == true) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container_mobile");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container_mobile").appendChild(crs);
      console.log('generate crowdynews for mobile');
   } else {
      console.log('adult content');
   }
}
</script><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == false) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container").appendChild(crs);
      console.log('generate crowdynews');
   } else {
      console.log('adult content');
   }
}
</script><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" data-widget-id="AR_6" data-ob-template="ABS-CBN"></div>
<div class="OUTBRAIN" data-src="https://news.abs-cbn.com/video/news/06/05/21/party-list-groups-na-na-red-tag-di-basta-matatanggal-sa-comelec-list-sa-2022-elections-spox" data-widget-id="TR_2"></div></div>
	<!-- BOTTOM SECTION END -->
	
	<!-- FOOTER START -->	
	<footer class="main clearfix">
	<div class="holder">
		<p class="left">© 2021 ABS-CBN Corporation. All Rights Reserved.</p><p class="right"><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">About</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Careers</a><a href="https://www.abs-cbn.com/privacy?screen=privacy" rel="noopener noreferrer" target="_blank">Privacy</a><a href="https://www.abs-cbn.com/privacy?screen=terms" rel="noopener noreferrer" target="_blank">Terms</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Contact Us</a><a href="https://advertise.abs-cbn.com" rel="noopener noreferrer" target="_blank">Advertise With Us</a></p>
	</div>
</footer>
	<!-- FOOTER END -->
</div>
<!-- WRAPPER END -->
<!-- SCRIPTS START -->
<script type="text/javascript" src="https://code.jquery.com/jquery-3.5.0.min.js"></script>

<!--<script src="//cdns.gigya.com/js/gigya.js?apikey=3_b5leHLDzjTaJjbgARvjs2doid9R_dTf_y80Piciy1p-83IbPQQO3QDYIoztmeSRp"></script>-->
<script src="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js"></script>

<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/slick.min.js"></script>
<script type="text/javascript" async="true" src="https://img.abs-cbnnews.com/assets/scripts/minified/jquery.timeago.min.js"></script>
<script type="text/javascript" async="true" src="https://img.abs-cbnnews.com/assets/scripts/minified/cookie.min.js"></script>
<!--<script type="text/javascript" async="true" src="https://img.abs-cbnnews.com/assets/scripts/minified/article.20201209.min.js"></script>-->
<script src="/CMSPages/GetResource.ashx?scriptfile=~/cmsscripts/custom/abs-cbn-news/article3.js"></script>
<script>
$(document).ready(function() {
   console.log('check lazada campaign')
   if ($("meta[name=article-tags]").attr('content').toLowerCase().indexOf("lazada 1211") >= 0) {
      $(".block-content>.article-content>p:eq(1)").after("<div class=\"ads-block article-ads-entry\"><a href=\"https://c.lazada.com.ph/t/c.0J49DW?sub_aff_id=1212News\" style=\"box-shadow:none!important;\"><img src=\"http://sa.kapamilya.com/absnews/abscbnnews/media/2020/advertorial/12/10/lazada-addtocart.png\" /></a></div>");
   } else {
      console.log('no 1110 campaign');
   }
   if ($("meta[name=article-tags]").attr('content').toLowerCase().indexOf("lazada 1212") >= 0) {
      $(".block-content>.article-content>p:eq(1)").after("<div class=\"ads-block article-ads-entry\"><a href=\"https://c.lazada.com.ph/t/c.0J49DW?sub_aff_id=1212News\" style=\"box-shadow:none!important;\"><img src=\"http://sa.kapamilya.com/absnews/abscbnnews/media/2020/advertorial/12/10/lazada-shopnow.png\" /></a></div>");
   } else {
      console.log('no 1111 campaign');
   }
});
</script>
<script type="text/javascript" async="true" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
$(document).ready(function() {
    $.getScript("//img.abs-cbnnews.com/assets/scripts/master.20200817.js");
});
</script>
<script type="text/javascript">
   $(document).ready(function() {
  $(document).on('submit', 'form', function(e){
    e.preventDefault();
  });
});
    </script>
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>
<script>
   var SLBID= 'div-gpt-ad-SLB'; 
   var $el= $('#' + SLBID); 
   var gt;
   var slbInt, timer;
   $(window).scroll(function (e) {
      //console.log("unfilled is " + slbUnfilled);
      //console.log("viewable is " + slbViewable);
      clearTimeout(gt);
      gt= setTimeout(function () {
         //console.log("height", $el.height());
         if ($el.height() < 250 && slbUnfilled == false) {
            if ($(this).scrollTop() > 100 && !$el.hasClass("sticky-slb")) {
               $el.addClass("sticky-slb");
               $('.sticky-slb').append("<div id='ad-close'>&#10006;</div>");
               $('#ad-close').on('click',function(e){e.preventDefault();$('.sticky-slb').remove();});				
               $el.slideDown('fast');
               timer= 10;
               slbInt= setInterval(function () {
                  $(".ctr").html(--timer);
                  if (timer <= 0)
                  clearInterval(slbInt);
               }, 10000);
               slbt1= setTimeout(function () {
                  $el.slideUp('fast');
                  clearInterval(slbInt);
                  $(".ctr").remove();
                  slbt2= setTimeout(function () {
                     $el.css({ 'display': 'block' });
                     clearTimeout(slbt2);
                     tr= false;
                  }, 200);
                  $el.remove();
               }, 17000);
            }
         }
      }, 50)		 
   });
</script>
<script type="text/javascript">
    $(function() {
        var params = {
            // Request parameters
        };
      
        $.ajax({
            url: "https://oneottprodapi.azure-api.net/news-analytics/news/pageviews",
            beforeSend: function(xhrObj){
                // Request headers
                xhrObj.setRequestHeader("Ocp-Apim-Subscription-Key","d3958ffcd988470aa6dfa85f9af0ea19");
                xhrObj.setRequestHeader("Access-Control-Allow-Origin","https://news.abs-cbn.com");
                xhrObj.setRequestHeader("Access-Control-Allow-Methods","POST, GET");
            },
            type: "GET",
            success: function(data) {
               if(data.length < 1) {
                  $(".tabs-most").hide();
               } else {
                   $(".tabs-most").show();
                  for(var i = 0; i < 20; i++){
                     if(data[i][1]!="news.abs-cbn.com/"){
                      var t = data[i][0];
                      var u = data[i][1];
                      $("#most-read-contents").append("<li><p class=\"title-sidebar\"><a href=\"https://"+u+"\">"+t.replace(" | ABS-CBN News", "")+"</p></li>");
                     }
                  }
               }
           },
           error: function() {
               $(".tabs-most").hide();
           }
        });
    });
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="8C4yMHrz5y5UoA8pi3CI/lKU4A6IkzrjrJzr7k3TUBx1Wu/KmkLuizB1huKUtZ+EeGinE26RZ6hQKmQLl7R736fwugeLEbUEFUr9EEyB7OkJwM9pCKNl3KJhnniKD240EUJs2hEdzto1ao7AvLeU5Ut4l8fK1/XAizukaVOJ5mu6qB6ndpG2IMtBhpCQqI9ej/8du9uIW9ozj9lYDZFDXkB7+0Io49Ts7Gwhr28Sle9xNZCDXb/1odBcKWSxxmtIBdZWTgTA3bAzSVOC2ctFTNs+YhjTqMNGD8ubSa1GKKSbVtfbLXE0FrUF5GAOTE7SYRzbFbOH2JMXECIxvRZAf8uOnehUGols8+UWigXhUEyuXiOqQ6sFHZnFsflktAUZIHLk33PdIzTVCF7WBTFKJVs4xOpTx9QdRI6zXKY7TYzYsFAzUQq4YleLMak01l4uxXmoTO0meW/i2f+MDqZYJWN0GBH1i66cWvVy7ENEKACXV7oPhGxd3NkG63hb12z5YhBgsfcG7JHUL9RtapLYq1Hpjtmv5VHMC9XWK3vS+kDLXyeAQ9FYpfe7dL3SFl4dLdfnblMxttc1zjBS/anOw8EWEO9q2wfo63jmkWWy1lwTcI0jIE0TLW7w0H+0MAl/nNo3zqLQtKJ6L1Kba9TWyijd8hI=" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
