<!DOCTYPE html>
<html  lang='en'>
<head id="head"><title>
	2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid |  ABS-CBN News
</title><meta name="robots" content="index,follow" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1" /><meta content="text/html; charset=utf-8" http-equiv="content-type" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"NRJS-12983461dbdd35fb671","applicationID":"987652795","transactionName":"YFFRZ0dVX0ICBxJfV1kbcmBlG1JcEBQHUV1EG0NcR0BQXRcBC0ZUVkBWHVRHQUk=","queueTime":0,"applicationTime":106,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="keywords" content="2021 Australian Open, Rafael Nadal, 2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid | ABS-CBN News" /><meta name="description" content="Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.
" /><meta name="copyright" content="All rights reserved by ABS-CBN Corporation" /><meta name="news_keywords" content="2021 Australian Open, Rafael Nadal, 2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid | ABS-CBN News" /><meta name="articleID" content="694248" /><meta name="article-tags" content="2021 Australian Open, Rafael Nadal" /><meta name="section" content="Sports" /><meta name="thumbnail" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg" /><meta name="author" content="Agence France-Presse" /><meta name="category" content="Sports" /><meta name="pubdate" content="2021-02-11T02:46:55+00:00" /><meta name="lastmod" content="2021-02-11T02:46:56+00:00" /><meta name="medium" content="article"><meta property="og:title" content="2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid" /><meta property="og:description" content="Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.
" /><meta property="og:url" content="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" /><meta property="og:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg" /><meta property="og:image:alt" content="2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid" /><meta property="og:type" content="article" /><meta property="og:site_name" content="ABS-CBN News" /><meta property="og:locale" content="en_US" /><meta property="og:locale:alternate" content="tl_PH" /><meta name="article:published_time" content="2021-02-11T14:46:55+00:00" /><meta name="article:modified_time" content="2021-02-11T14:46:56+00:00" /><meta property="article:section" content="Sports" /><meta property="article:tag" content="2021 Australian Open, Rafael Nadal, Sports, 2021-02-11" /><meta property="article:publisher" content="https://www.facebook.com/abscbnNEWS" /><meta property="fb:app_id" content="1710456575844989" /><meta property="fb:pages" content="27254475167" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ABSCBNNews" /><meta name="twitter:url" content="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" /><meta name="twitter:title" content="2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid" /><meta name="twitter:description" content="Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.
" /><meta name="twitter:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg" /><link rel="canonical" href="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" /><link rel="image_src" href="https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg" /><link rel="publisher" href="https://plus.google.com/112872030600928328544" /><link rel="amphtml" href="https://news.abs-cbn.com/amp/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" /><meta charset="UTF-8" /> 
<link rel="preconnect" href="//ad.doubleclick.net" crossorigin><link rel="preconnect" href="//adservice.google.com" crossorigin><link rel="preconnect" href="//adservice.google.com.ph" crossorigin><link rel="preconnect" href="//assets.abs-cbn.com" crossorigin><link rel="preconnect" href="//fonts.googleapis.com" crossorigin><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//img.abs-cbnnews.com" crossorigin><link rel="preconnect" href="//imagecache.crowdynews.com" crossorigin><link rel="preconnect" href="//images.outbrain.com" crossorigin><link rel="preconnect" href="//imasdk.googleapis.com" crossorigin><link rel="preconnect" href="//log.outbrain.com" crossorigin><link rel="preconnect" href="//netdna.bootstrapcdn.com" crossorigin><link rel="preconnect" href="//news.abs-cbn.com" ><link rel="preconnect" href="//odb.outbrain.com" crossorigin><link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin><link rel="preconnect" href="//sa.kapamilya.com" crossorigin><link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//static.crowdynews.com" crossorigin><link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="//widgets.outbrain.com" crossorigin><link rel="preconnect" href="//www.google-analytics.com" crossorigin><link rel="preconnect" href="//www.google.com" crossorigin><link rel="preconnect" href="//www.googletagservices.com" crossorigin><link rel="preconnect" href="//www.youtube.com" crossorigin><link rel="preload" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css" as="style"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" as="style"><link rel="preload" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" as="style"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/master.20200625.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/cookie.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/jquery.timeago.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/slick.min.js" as="script"><link rel="preload" href="https://code.jquery.com/jquery-3.5.0.min.js" as="script"><link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/2016/scripts/pie.htc"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js" as="script"><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/newsmain/theme/sprite2.png" as="image"><link rel="preload" href="//assets.abs-cbn.com/universalnav/live/img/spr-uninav.png" as="image">
<link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<!-- STYLES START -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />

<link rel="stylesheet" media="screen" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" />

<link rel="stylesheet" media="screen" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css"> <!--20161118-->
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/modernizer.min.js"></script>
<style>
  .def-slb {
      position: static;
      display: initial;
  }
  .sticky-slb {
      position: fixed;
	  bottom: 0px;
      width: 100%;
      z-index: 8888;
      text-align: center;
      display: none;
      background-color: #000;
      padding-top: 10px;
      padding-bottom: 10px;
      left: 0 !important;
  }
  #ad-close {
    position: absolute;
    right: 4px;
    top: 5px;
    font-weight:bolder !important;
	z-index: 8889;
	color :#ffffff !important;
	font-size: 17px !important;
  }
}
</style>
<style>
.acta-article {
	padding: 10px;
	background-color: #0a1438;
	color: #fff;
	font-size: 16px;
	text-align: center;
}
.cta-text {
	margin: 0px!important;
	font-size: 18px!important;
	color: #fff!important;
}
.cta-btn {
	display: inline-block;
	margin-left: 10px;
	padding: 5px 10px;
	background-color: #ca1212;
	color: #fff;
	font-size: 14px;
	font-weight: 700;
	text-decoration: none;
	text-transform: uppercase;
	cursor: pointer;
}
.cta-btn:hover {
	background-color: #dbe2e9;
	color: #000;
}
.cta-btn a {
	color: #fff!important;
}
  @media only screen and (max-width:480px){
	.acta-article {
    margin-bottom: 20px;
	}
}
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]>
	<script async="true" src="//img.abs-cbnnews.com/assets/scripts/respond.min.js"></script>
	<style type="text/css">.cssie { behavior: url(//img.abs-cbnnews.com/2016/scripts/pie.htc); }</style>
<![endif]-->

<!-- FAVICONS -->
<link rel="apple-touch-icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png">
<link rel="icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<!--[if IE]><link rel="shortcut icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico"><![endif]-->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico">
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>

<!-- LOAD CONTROL TAG -->
<script class="kxct" data-id="sr0c50od3" data-timing="async" data-version="3.0" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
   (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sr0c50od3.js';
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
   }());
</script>
<!-- END CONTROL TAG -->

<!-- START INTERCHANGE TAG -->
<script class="kxint" data-namespace="abscbn" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
   (function(){
      function retrieve(n){
         var k= 'kx'+'abscbn_'+n, ls=(function(){
            try {
               return window.localStorage;
            } catch(e) {
               return null;
            }
         })();
         if (ls) {
            return ls[k] || '';
         } else if (navigator.cookieEnabled) {
            var m = document.cookie.match(k+'=([^;]*)');
            return (m && unescape(m[1])) || '';
         } else {
            return '';
         }
      }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
   })();
</script>
<!-- END INTERCHANGE TAG -->

<!-- START PUBMATIC -->
<script type="text/javascript">
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptRan = false;
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
};
var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
};
// Failsafe to call gpt
setTimeout(loadGPT, 500);
</script>

<script type="text/javascript">
 (function() {
     var purl = window.location.href;
     var url = '//ads.pubmatic.com/AdServer/js/pwt/159339/2302';
     var profileVersionId = '';
     if(purl.indexOf('pwtv=')>0){
         var regexp = /pwtv=(.*?)(&|$)/g;
         var matches = regexp.exec(purl);
         if(matches.length >= 2 && matches[1].length > 0){
             profileVersionId = '/'+matches[1];
         }
     }
     var wtads = document.createElement('script');
     wtads.async = true;
     wtads.type = 'text/javascript';
     wtads.src = url+profileVersionId+'/pwt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(wtads, node);
 })();
</script>

<script>
  googletag.cmd.push(function() {
      var dfpWindow = window.location.href;
      var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
      var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
      var dfp_list = dfpWindow.split('/')[5] ?
          dfpWindow.split('/')[5] : 'noValue';
      var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
      googletag.pubads().setTargeting("Section", dfp_s);
      googletag.pubads().setTargeting("SubSection", dfp_sub);
      googletag.pubads().setTargeting("Article",
          dfp_article);
      googletag.pubads().setTargeting("List", dfp_list);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().collapseEmptyDivs(true);
      try {
          googletag.pubads().setTargeting("ksg", Krux.segments);
          googletag.pubads().setTargeting("kuid",
              Krux.user);
      } catch (error) {
          console.log("krux GPT failed to fetch");
      }
      googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 0,
          mobileScaling: 0,
      });
      googletag.enableServices();
  });
</script>
<!-- END PUBMATIC -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KDVGXZ');</script>
<!-- End Google Tag Manager -->
<!-- MOAT Script: Start -->
<script>
var moatApi;
window.onMISReady = function(api) {moatApi = api;console.log(moatApi);}
</script>
<script>
(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,
e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://w206arsk0kgv-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,
w);g.src="https://z.moatads.com/abscbncontent871176416293/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();
</script>
<!-- MOAT Script: End -->
<!--AMPLITUDE-->
<script type="application/javascript" src="https://adtech.abs-cbn.com/analytics/news/index.js" defer></script>
<!--Lotame START-->
<script>
  ! function () {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '15828';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
      // Immediately get audiences from local storage and get them loaded
      try {
          var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';
          if (storedAuds) {
              googletag.cmd.push(function () {
                  window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
              });
          }
      } catch (e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {
          // Get audiences as an array
          var lotameAudiences = profile.getAudiences() || [];

          // Set the new target audiences for call to Google
          googletag.cmd.push(function () {
              window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
          });
      };
      // Lotame Config
      var lotameTagInput = {
          data: {},
          config: {
              clientId: Number(lotameClientId),
              audienceLocalStorage: audLocalStorageKey,
              onProfileReady: audienceReadyCallback
          }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
  }();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/15828/lt.min.js"></script> 
<!--Lotame END--> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
	var dfpWindow = window.location.href;
	var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
	var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
	var dfp_list = dfpWindow.split('/')[5] ? dfpWindow.split('/')[5] : 'noValue';
	var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
	googletag.pubads().setTargeting("Section", dfp_s); 
    googletag.pubads().setTargeting("SubSection", dfp_sub);
	googletag.pubads().setTargeting("Article", dfp_article);
	googletag.pubads().setTargeting("List", dfp_list);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 0,
		renderMarginPercent: 0,
		mobileScaling: 0,
	});
    googletag.enableServices();
});
</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-530faae9-981b-4c99-a29f-8880a601aa6e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NWC8N-H4EV4-JF9TU-EGGFB-L5T2K",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NWC8N-H4EV4-JF9TU-EGGFB-L5T2K",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxf2lesybfjffa-f-5bae4d07d-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1057727","ak.ai":parseInt("650112",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1c2674f1","ak.r":40166,"ak.a2":e,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":37882,"ak.gh":"23.46.150.69","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613056330","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==19V+Lt1jDv6HMUw43u1TuaFhJ5GqGraUToxN/U8xpUI90knGPikY+fkAknTwWFHBdoDhueGacFBxlgAdwC/aMkRSzqcJRrei/Axs8f5iKLLfULDkqNygGJrOOuGpHKPUYzIB+8gXwAION/mEUmijM4sokRMVDwYeVOgPoxcO5Db2EXlAi/pbIxDT+raoELJxCYWy16M3ves11NsRVNNsH0mPTlTzZg3OFEGq4NM23aDcUGiCQwfOHcpsnTO513ZYT6bD4ctzxj86zqQLEnY9isKbPwTwUD6JwdKdl++UxoX1k9tVBXPNS9RsZ0h/QDHvnsjKio6jJTD+LOHUnaEyIpOwR/jBZqMZ8DQaDsdFAKzAkXSPwC2pGDjuKXP/fDoPT1IICVhQ0wrQK9H//ymUDxzMqIQ8/0z2R2bDz+i+oFk=","ak.pv":"129","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="LTR ENUS ContentBody"  ><script>var p=window.location.pathname,t=document.title,mt=document.querySelector('meta[property="article:tag"]').getAttribute("content");!function(e,t,c,a,n,o,s){e.GoogleAnalyticsObject=n,e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date,o=t.createElement(c),s=t.getElementsByTagName(c)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-74941230-1","auto"),ga("set","dimension1",mt),ga("send","pageview",{title:t,page:p}),_atrk_opts={atrk_acct:"q1E1k1acFH00Wr",domain:"abs-cbn.com",dynamic:!0},function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7385337"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDVGXZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    <form method="post" action="/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" id="form">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="EGP1KS4tSblqgh3llHnk/9YBFzwb1xjw4HXxRE9ncgwFHEny05lkIDDvGOqyEkWEyzbZSdvKvN8/6YjjCQkS6vs/8H4=" />


<input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LSuQhSLI4ULKz5LGAHUMtMpy-Z-BO5ZbvLfBvG5SwrZh49VC9pgs9xfNSc8vI7xsQcUYMhxih1yheo8uNxamVDebEQ0Q0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isDialog": false,
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "isRTL": "false",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f"
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    <!-- WRAPPER START -->
<div id="wrapper">
	<!-- HEADER START -->
	<header class="main uninav-header uninav-default uninav-news">
		<div class="header-fixed">
			<div class="header-bar">
				<button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<button id="uninav-toggle" type="button" class="navbar-toggle collapsed uninav-toggle pull-right">
                    <span class="sr-only">Toggle Universal Navigation</span>
                    <span class="uninav-icon-new uninav-icon-uninav"></span>
                </button>
				<div class="header-bar-inner">
					<div class="logo">
						<a href="/">
							<img src="//sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" alt="ABS-CBN"> <span>News</span>
						</a>
					</div>
					<ul class="header-social list-unstyled">
                        <li class="search-container-lg">
							<div class="search-container">
								<div class="search-form" autocomplete="off">
									<input type="text" id="q1" name="q" onkeypress="return SubmitOnEnter(this,event,'q1')" placeholder="Search">
									<input type="button" value="Search" onclick="SearchSite('q1')" class="uninav-icon uninav-icon-search">
								</div>
							</div>
                        </li>
	                    <li><a href="https://www.facebook.com/abscbnNEWS/" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
						<li><a href="https://twitter.com/ABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
						<li><a href="https://www.youtube.com/user/TheABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-yt" rel="noopener noreferrer" target="_blank" ></i> <span class="sr-only">youtube</span></a></li>
                        <li><a class="sso-uninav-login" href="javascript:void(0)"><i class="uninav-icon-new uninav-icon-login"></i> <span class="sr-only">login</span></a></li>
					</ul>
				</div>
			</div>
			<nav id="header-collapse" class="header-collapse collapse">
				<div class="header-nav">
					<div class="search-container">
						<div class="search-form" autocomplete="off">
							<input type="text" id="q2" name="q" onkeypress="return SubmitOnEnter(this,event,'q2')" placeholder="Search">
							<input type="button" onclick="SearchSite('q2')" value="Search" class="uninav-icon uninav-icon-search">
						</div>
						<script type="text/javascript" language="javascript">
							var cx = '017801961096448973220:dtv9a-rpb3a';
							function URLEncode (clearString) {
							  var output = '';
							  var x = 0;
							  clearString = clearString.toString();
							  var regex = /(^[a-zA-Z0-9_.]*)/;
							  while (x < clearString.length) {
								var match = regex.exec(clearString.substr(x));
								if (match != null && match.length > 1 && match[1] != '') {
									output += match[1];
								  x += match[1].length;
								} else {
								  if (clearString[x] == ' ')
									output += '+';
								  else {
									var charCode = clearString.charCodeAt(x);
									var hexVal = charCode.toString(16);
									output += '%' + ( hexVal.length < 2 ? '0' : '' ) + hexVal.toUpperCase();
								  }
								  x++;
								}
							  }
							  return output;
							}

							function SubmitOnEnter(myfield, e, q='q1')
							{
								var keycode;
								if (window.event)
									keycode = window.event.keyCode;
								else if (e)
									keycode = e.which;
								else
									return true;
								if (keycode == 13)
								{
									SearchSite(q);
									return false;
								}
								else
									return true;
							}
							function SearchSite(q)  
							{
								document.location.href='/Special-Pages/Search?q=' + URLEncode(document.getElementById(q).value);
							}
						</script>
					</div>
					
               <ul class="list-unstyled clearfix">
                  <li><a href="/">Home</a></li>
                  <li><a href="/news">News</a></li>
                  <li><a href="/business">Business</a></li>
                  <li><a href="/entertainment">Entertainment</a></li>
                  <li><a href="/life">Life</a></li>
                  <li><a href="/sports">Sports</a></li>
                  <li><a href="/overseas">Overseas</a></li>
                  <li><a href="/spotlight">Spotlight</a></li>
                  <li><a href="/weather">Weather</a></li>
                  <li class="hide-menu"><a href="/tv-patrol">TV Patrol</a></li>
                  <li class="hide-menu"><a href="/dzmm">DZMM</a></li>
                  <li class="hide-menu"><a href="/anc">ANC</a></li>
						<li class="hide-menu"><a href="/ancx">ANCX</a></li>
               </ul>
				</div>
			</nav>
		</div>
        <div id="mobile-uninav">
			<section id="mobile-icons">
				<div class="pull-right mobile-menu">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-dashboard"></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-new"></span>
					</a>
				</div>
				<div class="pull-left">
					<a href="//kapamilyaaccounts.abs-cbn.com/profile" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-login-new"><p></p></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-search-new"></span>
					</a>
				</div>
				<div class="pull-left site-logo">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon news"></span>
					</a>
				</div>
			</section>
		</div>
	</header>
	<!-- HEADER END -->

	<!-- CONTENT START -->
	<div class="main" role="main">
		
  
		
<!--062419-->
<div id="content">
  


<div id="title-value" style="display:none;">2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid
<div id="releasedate"> 2/11/2021 2:46:55 PM</div>
</div>
<script>
if(document.getElementById('title-value').innerHTML.trim() == "") {
   window.location = "/404?ref=2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid";
}
</script>
  <div class="item-content-block">
    <div id="div-gpt-ad-OOP">
    <script>
            googletag.cmd.push(function() {
            var OOPslot = googletag.defineOutOfPageSlot('/2744311/ABSNews_OutofPage', 'div-gpt-ad-OOP').addService(googletag.pubads()); 
              googletag.enableServices();
              googletag.display('div-gpt-ad-OOP');
    		  googletag.pubads().refresh([OOPslot]);
          });
          </script>
    </div>
    <!-- LEADERBOARD START... -->
    <section class="ads-block leaderboard">
<div id="div-gpt-ad-SLB" style="font-size:0px !important;">
<script>
   var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
   if(s.search("globe news") == -1) {
      var slbUnfilled = 'noValue', slbViewable = 'noValue';
      googletag.cmd.push(function() {
         var SLBmapping = googletag.sizeMapping()
            .addSize([970, 0], [[970, 90], [970,250],[728,90]])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [[320, 50],[320,100]])
            .build();
         var SLBslot = googletag.defineSlot('/2744311/ABSNews_SuperLeaderboard', [[320, 50], [320,100], [728, 90], [970, 90]], 'div-gpt-ad-SLB').defineSizeMapping(SLBmapping).addService(googletag.pubads());
         googletag.enableServices();
         googletag.display('div-gpt-ad-SLB');
         googletag.pubads().refresh([SLBslot]);
         googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
               slbUnfilled = event.isEmpty;
            }
         });
         googletag.pubads().addEventListener('impressionViewable', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
               slbViewable = true;
            }
         });
      });
   }
</script>
</div>
</section><div style='font-size:0px !important;'>

</div>
    <!-- LEADERBOARD END. -->
    
    <!-- TOP SECTION START -->
    <section class="section-block section-content clearfix">
      <div class="section-left-panel">
        <article class="article-block animated-content sticker">
          
          <!-- ARTICLE CONTENT -->
          <div class="block-content" itemscope itemtype="https://schema.org/NewsArticle">
            <div class="breadcrumb-block">
              <p>
  <a href="/">Home</a>
  <span class="divider">&nbsp;&gt;&nbsp;</span>
  <a href="/sports">Sports</a>
</p>

            </div>
            <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"URL","@id":"https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid"},"headline":"2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid","image":{"@type":"ImageObject","url":"https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg","width":950,"height":633},"dateCreated":"2021-02-11T02:46:55","datePublished":"2021-02-11T02:46:55","dateModified":"2021-02-11T02:46:56","author":{"@type":"Thing","name":"Agence France-Presse"},"creator":{"@type":"Organization","name":"ABS-CBN News"},"publisher":{"@type":"Organization","name":"ABS-CBN News","logo":{"@type":"ImageObject","url":"https://img.abs-cbnnews.com/assets/media/news-amp.png","width": 575,"height": 60}},"description":"Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.
","articleSection":"Sports","inLanguage":"en_US","thumbnailUrl":"https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg","url":"https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid"}</script>
<meta itemprop="mainEntityOfPage" content="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" />
<meta itemprop="dateCreated" content="2021-02-11T02:46:55" />
<meta itemprop="datePublished" content="2021-02-11T02:46:55" />
<meta itemprop="dateModified" content="2021-02-11T02:46:56" />
<meta itemprop="headline" content="2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid - ABS-CBN News" />
<meta itemprop="name" content="2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid | ABS-CBN News" />
<meta itemprop="keywords" content="2021 Australian Open, Rafael Nadal, 2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid - ABS-CBN News" />
<meta itemprop="articleSection" content="Sports" />
<meta itemprop="url" content="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" />
<meta itemprop="description" content="Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.
" />
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Agence France-Presse"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif">
	</div>
	<meta itemprop="name" content="Agence France-Presse">
</div>
<meta itemprop="image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg" />
<meta itemprop="thumbnailUrl" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg" />




<div class="article-label clearfix">
	
	
   
		
			
				
					
                    <!--none-->
                    
				
			
		
	
</div>
<h1 class="news-title">2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid</h1>
<div class="author-block">
	<h5 class="author-details"><span class="editor">Agence France-Presse</span></h5>
	<div class="post-details">
	  
	  <p class="timestamp-entry">Posted at <span class="date-posted">Feb 11 2021 10:46 PM</span></p>
	  
	</div>
</div>
<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid&text=2021%20Australian%20Open:%20Smiling%20assassin%20Nadal%20laughs%20off%20heckler%20in%20history%20bid:https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid&via=ABSCBNNews" class="share sprite share-tw">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid&title=2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid&summary=Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.
&source=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>




<div class="article-content" itemprop="articleBody">
   
   <div class="embed-wrap">
<figure data-feedback="fb:likes,fb:comments"><img src="https://sa.kapamilya.com/absnews/abscbnnews/media/2021/reuters/02/11/nadal.jpg" />
<figcaption>Spain&#39;s Rafael Nadal celebrates after winning his second round match against Michael Mmoh of the U.S. <em>Asanka Brendon Ratnayake, Reuters</em></figcaption>
</figure>
</div>

<p>Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.</p>

<p>On a day when defending women&#39;s champion Sofia Kenin departed in tears, but top-ranked Ashleigh Barty progressed, Nadal was impeccable on Rod Laver Arena.</p>

<p>Stefanos Tsitsipas, Feliciano Lopez and Lloyd Harris were all taken to five sets, as was Fabio Fognini -- in an all-Italian clash that ended in a furious row.</p>

<ul class="op-related-articles">
	<li><a href="https://news.abs-cbn.com/sports/02/11/21/tennis-champion-kenin-out-top-ranked-barty-through-at-australian-open">Tennis: Champion Kenin out, top-ranked Barty through at Australian Open</a></li>
</ul>

<p>Teenager Coco Gauff, 16, who beat Naomi Osaka to reach the fourth round last year, saw her challenge ended by Elina Svitolina.</p>

<p>But Nadal, who has complained of a bad back as he seeks a record 21st Grand Slam title, swept past America&#39;s 177th-ranked Mmoh 6-1, 6-4, 6-2.</p>

<p>A female spectator interrupted the match late in the second set, shouting and giving Nadal the middle finger, before she was ejected -- and the Spaniard immediately fired two aces for a 2-0 sets lead.</p>

<p>&quot;No, and honestly I don&#39;t want to,&quot; said a smiling Nadal, when asked if he knew the heckler.</p>

<p>&quot;For me it was funny, somebody doing the finger to me. I don&#39;t know the reason, but I was surprised. But at the same time I was thinking, poor girl. Because probably she was drunk or something.&quot;</p>

<p>Next up for the Spaniard, who is attempting to overtake the injury-sidelined Roger Federer and become the first man to win 21 major crowns, is Britain&#39;s Cameron Norrie.</p>

<p>Elsewhere Russia&#39;s Daniil Medvedev extended his winning streak to 16 matches on this 25th birthday, beating Roberto Carballes Baena 6-2, 7-5, 6-1.</p>

<p>But world number four Sofia Kenin&#39;s first Grand Slam title defence went no further than the second round as she lost 6-3, 6-2 to Estonia&#39;s Kaia Kanepi.</p>

<p>&quot;I know I couldn&#39;t really handle the pressure,&quot; said an emotional Kenin, wiping away tears.</p>

<p><strong>- &#39;Fit as a fiddle&#39; -</strong><br />
While the American became just the third defending champion since 1970 to fail to reach the third round, Barty lifted hopes of a first Australian winner since 1978.</p>

<p>Playing with her left thigh heavily strapped, the top seed twice failed to serve out the win before ousting her 387th-ranked compatriot Daria Gavrilova 6-1, 7-6 (9/7).</p>

<p>Barty, who is unbeaten in seven matches after sitting out nearly all of last year, blamed the lapse on ring-rust.</p>

<p>&quot;Obviously going to have ebbs and flows not only in concentration but level of play as well,&quot; said the Aussie, dismissing any injury concerns. &quot;I&#39;m as fit as a fiddle,&quot; she said.</p>

<p>Gauff beat Venus Williams and the then-champion Naomi Osaka en route to the round of 16 last year, when she was just 15, but Svitolina had other ideas this time around.</p>

<p>The Ukrainian world number five lifted her game in the pivotal moments to win 6-4, 6-3 as she eyes a maiden Grand Slam title.</p>

<p>Tsitsipas was not expected to be troubled by 267th-ranked Kokkinakis but the Australian, roared on by his close friend Nick Kyrgios, saved a fourth-set match point before going down in five tight sets.</p>

<p>Spain&#39;s Lopez, 39, was also taken the distance in his record-extending 75th consecutive Grand Slam before beating Italy&#39;s Lorenzo Sonego 5-7, 3-6, 6-3, 7-5, 6-4.</p>

<p>But the most combustible match was between Fognini and Salvatore Caruso, as the two Italians had to be separated by a tournament official during a heated argument after the 16th seed&#39;s four-hour, 4-6, 6-2, 2-6, 6-3, 7-6 (14/12) win.</p>

<p>Earlier Russian rising star Andrey Rublev maintained his unbeaten start to the year with a 6-4, 6-4, 7-6 (10/8) victory over Brazil&#39;s Thiago Monteiro.</p>

<p>Sixth seed Karolina Pliskova ousted 2019 semi-finalist Danielle Collins, and Swiss 12th seed Belinda Bencic overcame veteran Russian Svetlana Kutznetsova 7-5, 2-6, 6-4.</p>

<p>But 17-year-old Spaniard Carlos Alcaraz, tipped as a future great, lost against Mikael Ymer to end his debut Grand Slam.</p>

<p>bur/th/gj</p>

<p>&copy; Agence France-Presse<br />
&nbsp;</p>

   
	
   
</div>





<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid&text=2021%20Australian%20Open:%20Smiling%20assassin%20Nadal%20laughs%20off%20heckler%20in%20history%20bid https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid&via=ABSCBNNews" class="sprite share-tw">Share on Twitter</a></li>			
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid&title=2021 Australian Open: Smiling assassin Nadal laughs off heckler in history bid&summary=Rafael Nadal laughed off a gesticulating heckler as he brushed aside Michael Mmoh and continued his quest for history at the Australian Open on Thursday.
&source=https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>
<div id="internal-tags" style="display:none;">2021 Australian Open, Rafael Nadal
</div><div class="article-metakey">
	<b>Read More:&nbsp;</b>

<a href="/list/tag/2021-Australian-Open">2021 Australian Open&nbsp;&nbsp;</a>

<a href="/list/tag/Rafael-Nadal">Rafael Nadal&nbsp;&nbsp;</a>



</div><ul id="relatedArticleList" style="display:none;"><li>/video/news/02/11/21/lorenzana-ph-military-wont-join-us-troops-in-south-china-sea-drills</li><li>/business/02/11/21/betting-on-biden-reddit-fuels-fresh-surge-in-cannabis-stocks</li><li>/sports/02/11/21/tokyo-olympics-chief-mori-to-resign-over-sexist-remarks-media</li><li>/overseas/02/11/21/aid-groups-offer-lebanons-migrant-workers-a-virus-lifeline</li><li>/spotlight/02/11/21/us-cdc-says-masks-must-fit-tightly-and-two-are-better-than-one</li> </ul>
          </div>
        </article>
      </div>
      
      <div class="section-right-panel animated-content">
        <div class="sidebar sticker">
          
          
          
          <ul class="tabs clearfix">
            <li data-tab="tabs-latest" class="tabs-latest current">
              <h2><a href="#tabs-latest">LATEST NEWS</a></h2>
            </li>
            <li data-tab="tabs-most" class="tabs-most" style="display:none;">
              <h2><a href="#tabs-most">MOST READ</a></h2>
            </li>
          </ul>
          <div class="tabs-inner current" id="tabs-latest">
	<ul><li>
	<p class="title-sidebar"><a href="/video/news/02/11/21/lorenzana-ph-military-wont-join-us-troops-in-south-china-sea-drills">Lorenzana: PH military won't join US troops in South China Sea drills</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T22:58:26+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/02/11/21/betting-on-biden-reddit-fuels-fresh-surge-in-cannabis-stocks">Betting on Biden? Reddit fuels fresh surge in cannabis stocks</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T22:52:42+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/02/11/21/tokyo-olympics-chief-mori-to-resign-over-sexist-remarks-media">Tokyo Olympics chief Mori to resign over sexist remarks: media</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T22:46:46+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/02/11/21/aid-groups-offer-lebanons-migrant-workers-a-virus-lifeline">Aid groups offer Lebanon's migrant workers a virus lifeline</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T22:40:01+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/spotlight/02/11/21/us-cdc-says-masks-must-fit-tightly-and-two-are-better-than-one">US CDC says masks must fit tightly – and two are better than one</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T22:35:07+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/02/11/21/not-perfect-but-saves-lives-astrazeneca-says-as-africa-backs-covid-19-shot">Not perfect, but saves lives, AstraZeneca says as Africa backs COVID-19 shot</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T22:05:26+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/02/11/21/covid-conspiracies-fuel-anti-semitic-incidents-in-uk-report">COVID conspiracies fuel anti-Semitic incidents in UK - report</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T22:04:14+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/sports/02/11/21/throwback-the-prodigal-son-sports-u">THROWBACK: The prodigal son | Sports U</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:58:37+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/02/11/21/us-backs-japan-concerns-on-china-ships">US backs Japan concerns on China ships</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:47:02+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/02/11/21/29th-world-day-of-the-sick-ginunita-ng-simbahang-katoliko">29th World Day of the Sick ginunita ng Simbahang Katolika</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:44:38+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/02/11/21/malaysias-economy-contracted-56-in-2020-due-to-pandemic">Malaysia's economy contracted 5.6% in 2020 due to pandemic</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:41:42+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/spotlight/02/11/21/who-will-sanction-parlade-over-online-rants">Who will sanction Parlade over online rants?</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:38:13+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/02/11/21/tulong-apela-para-sa-sanggol-sa-aklan-na-may-malaking-bukol-sa-ulo">Tulong apela para sa sanggol sa Aklan na may malaking bukol sa ulo</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:25:18+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/02/11/21/sss-may-pakiusap-para-maiwasan-ang-pilahan-sa-kanilang-opisina">SSS may pakiusap para maiwasan ang pilahan sa kanilang opisina</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:19:03+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/02/11/21/agam-agam-tungkol-sa-covid-19-vaccination-pinawi-ng-mga-eksperto-sa-isang-webinar">Agam-agam tungkol sa COVID-19 vaccination, pinawi ng mga eksperto sa isang webinar</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:17:12+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/02/11/21/iwas-gulo-sa-china-pinas-di-sasali-sa-naval-drills-sa-south-china-sea">Iwas-gulo sa China: Pinas di sasali sa naval drills sa South China Sea</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:13:19+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/video/news/02/11/21/gobyerno-wala-pang-pirmadong-supply-agreement-sa-vaccine-makers-galvez">Gobyerno wala pang pirmadong supply agreement sa vaccine makers: Galvez</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:10:53+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/02/11/21/bentahan-ng-tikoy-malakas-pa-rin-kahit-may-pandemya">Bentahan ng tikoy malakas pa rin kahit may pandemya</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:10:20+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/02/11/21/airlines-naghahanda-na-para-sa-paghahatid-ng-covid-19-vaccines">Airlines naghahanda na para sa paghahatid ng COVID-19 vaccines</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T21:07:03+08:00">February 11, 2021</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/02/11/21/panoorin-ilang-eksena-sa-premiere-night-ng-hello-stranger-movie">PANOORIN: Ilang eksena sa premiere night ng 'Hello Stranger' movie</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2021-02-11T20:59:05+08:00">February 11, 2021</time></p>
</li> 	</ul>
</div><div class="tabs-inner" id="tabs-most">
<ul id="most-read-contents">
</ul>
</div>

          
          

          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECLR"></div>
</div>
          
          <div class="brand-news-block desktop"><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" data-widget-id="SB_1" data-ob-template="ABS-CBN" ></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECSticky"></div>
</div>
          
        </div>
      </div>
    </section>
    <!-- TOP SECTION END -->
  </div>
</div>
<a href="" id="next">next</a>
	</div>
	<!-- CONTENT END -->
    
	<!-- BOTTOM SECTION START -->
    <div class="section-page">
<section class="brand-news-full scroll mobile">
</section>
</div>
    <div class="section-block article-footer" id="footer-widget-container"><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == true) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container_mobile");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container_mobile").appendChild(crs);
      console.log('generate crowdynews for mobile');
   } else {
      console.log('adult content');
   }
}
</script><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == false) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container").appendChild(crs);
      console.log('generate crowdynews');
   } else {
      console.log('adult content');
   }
}
</script><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" data-widget-id="AR_6" data-ob-template="ABS-CBN"></div>
<div class="OUTBRAIN" data-src="https://news.abs-cbn.com/sports/02/11/21/2021-australian-open-smiling-assassin-nadal-laughs-off-heckler-in-history-bid" data-widget-id="TR_2"></div></div>
	<!-- BOTTOM SECTION END -->
	
	<!-- FOOTER START -->	
	<footer class="main clearfix">
	<div class="holder">
		<p class="left">© 2021 ABS-CBN Corporation. All Rights Reserved.</p><p class="right"><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">About</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Careers</a><a href="https://www.abs-cbn.com/privacy?screen=privacy" rel="noopener noreferrer" target="_blank">Privacy</a><a href="https://www.abs-cbn.com/privacy?screen=terms" rel="noopener noreferrer" target="_blank">Terms</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Contact Us</a><a href="https://advertise.abs-cbn.com" rel="noopener noreferrer" target="_blank">Advertise With Us</a></p>
	</div>
</footer>
	<!-- FOOTER END -->
</div>
<!-- WRAPPER END -->
<!-- SCRIPTS START -->
<script type="text/javascript" src="https://code.jquery.com/jquery-3.5.0.min.js"></script>

<!--<script src="//cdns.gigya.com/js/gigya.js?apikey=3_b5leHLDzjTaJjbgARvjs2doid9R_dTf_y80Piciy1p-83IbPQQO3QDYIoztmeSRp"></script>-->
<script src="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js"></script>

<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/slick.min.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/jquery.timeago.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/cookie.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/article.20201209.js"></script>
<script>
$(document).ready(function() {
   console.log('check lazada campaign')
   if ($("meta[name=article-tags]").attr('content').toLowerCase().indexOf("lazada 1211") >= 0) {
      $(".block-content>.article-content>p:eq(1)").after("<div class=\"ads-block article-ads-entry\"><a href=\"https://c.lazada.com.ph/t/c.0J49DW?sub_aff_id=1212News\" style=\"box-shadow:none!important;\"><img src=\"http://sa.kapamilya.com/absnews/abscbnnews/media/2020/advertorial/12/10/lazada-addtocart.png\" /></a></div>");
   } else {
      console.log('no 1110 campaign');
   }
   if ($("meta[name=article-tags]").attr('content').toLowerCase().indexOf("lazada 1212") >= 0) {
      $(".block-content>.article-content>p:eq(1)").after("<div class=\"ads-block article-ads-entry\"><a href=\"https://c.lazada.com.ph/t/c.0J49DW?sub_aff_id=1212News\" style=\"box-shadow:none!important;\"><img src=\"http://sa.kapamilya.com/absnews/abscbnnews/media/2020/advertorial/12/10/lazada-shopnow.png\" /></a></div>");
   } else {
      console.log('no 1111 campaign');
   }
});
</script>
<script type="text/javascript" async="true" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
$(document).ready(function() {
    $.getScript("//img.abs-cbnnews.com/assets/scripts/master.20200817.js");
});
</script>
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>
<script>
   var SLBID= 'div-gpt-ad-SLB'; 
   var $el= $('#' + SLBID); 
   var gt;
   var slbInt, timer;
   $(window).scroll(function (e) {
      //console.log("unfilled is " + slbUnfilled);
      //console.log("viewable is " + slbViewable);
      clearTimeout(gt);
      gt= setTimeout(function () {
         //console.log("height", $el.height());
         if ($el.height() < 250 && slbUnfilled == false) {
            if ($(this).scrollTop() > 100 && !$el.hasClass("sticky-slb")) {
               $el.addClass("sticky-slb");
               $('.sticky-slb').append("<div id='ad-close'>&#10006;</div>");
               $('#ad-close').on('click',function(e){e.preventDefault();$('.sticky-slb').remove();});				
               $el.slideDown('fast');
               timer= 10;
               slbInt= setInterval(function () {
                  $(".ctr").html(--timer);
                  if (timer <= 0)
                  clearInterval(slbInt);
               }, 10000);
               slbt1= setTimeout(function () {
                  $el.slideUp('fast');
                  clearInterval(slbInt);
                  $(".ctr").remove();
                  slbt2= setTimeout(function () {
                     $el.css({ 'display': 'block' });
                     clearTimeout(slbt2);
                     tr= false;
                  }, 200);
                  $el.remove();
               }, 17000);
            }
         }
      }, 50)		 
   });
</script>
<script type="text/javascript">
    $(function() {
        var params = {
            // Request parameters
        };
      
        $.ajax({
            url: "https://oneottprodapi.azure-api.net/news-analytics/news/pageviews",
            beforeSend: function(xhrObj){
                // Request headers
                xhrObj.setRequestHeader("Ocp-Apim-Subscription-Key","d3958ffcd988470aa6dfa85f9af0ea19");
                xhrObj.setRequestHeader("Access-Control-Allow-Origin","https://news.abs-cbn.com");
                xhrObj.setRequestHeader("Access-Control-Allow-Methods","POST, GET");
            },
            type: "GET",
            success: function(data) {
               if(data.length < 1) {
                  $(".tabs-most").hide();
               } else {
                   $(".tabs-most").show();
                  for(var i = 0; i < 20; i++){
                     if(data[i][1]!="news.abs-cbn.com/"){
                      var t = data[i][0];
                      var u = data[i][1];
                      $("#most-read-contents").append("<li><p class=\"title-sidebar\"><a href=\"https://"+u+"\">"+t.replace(" | ABS-CBN News", "")+"</p></li>");
                     }
                  }
               }
           },
           error: function() {
               $(".tabs-most").hide();
           }
        });
    });
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="gn80vvziKem7mT3fgAyPgRX6zcINUa+ywOG3L3WcQ6qn3zZ6evTgvEZ7h4C7vUx/oic99iUQ6VKljPcH2TvR0npIthSI89CZOGtMOmzPt3HR449mnEuCmW9CaW92KbelL622ac3M5NDM+drq5hT9gR8N+Q/beLowm4ftiVeLkaXcNGRm4uOgeNtJzdOGbiqrp0/U5YDkjcUa5wV1IWFG2xzxHzYPdBMfInKdQGTXzMdE5MaZhZ0zxhrwqSxPvxvVQsdZ9YVgi1sGjbKtsY5SkSpEnZE+7YcIl22iT0FKu1P3LKO3lqcJSmMiuvLHJO60I466EzLYuFhpslMURL4d1ozd/REI1YnlGFmGoD5w/MQWk+HFsvdpGetMBQ00J5/SIO25tSH5kA9ZvTBVoplqzSSsE0s=" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
