<!doctype html>
<html  >
<head id="head"><title>
	US, South Korea to end key joint military exercises |  ABS-CBN News
</title><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1" /><meta content="text/html; charset=utf-8" http-equiv="content-type" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="keywords" content=" US, South Korea, North Korea, Korean Peninsula, nuclear weapons, joint exercises , US, South Korea to end key joint military exercises | ABS-CBN News" /><meta name="description" content="The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.
" /><meta name="copyright" content="All rights reserved by ABS-CBN Corporation" /><meta name="news_keywords" content=" US, South Korea, North Korea, Korean Peninsula, nuclear weapons, joint exercises , US, South Korea to end key joint military exercises | ABS-CBN News" /><meta name="article-tags" content=" US, South Korea, North Korea, Korean Peninsula, nuclear weapons, joint exercises " /><meta name="section" content="Overseas" /><meta name="thumbnail" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg" /><meta name="author" content="Agence France-Presse " /><meta name="category" content="Overseas" /><meta name="pubdate" content="2019-03-03T12:17:54" /><meta name="lastmod" content="2019-03-03T02:37:22" /><meta name="medium" content="article"><meta property="og:title" content="US, South Korea to end key joint military exercises" /><meta property="og:description" content="The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.
" /><meta property="og:url" content="https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" /><meta property="og:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg" /><meta property="og:image:alt" content="US, South Korea to end key joint military exercises" /><meta property="og:type" content="article" /><meta property="og:site_name" content="ABS-CBN News" /><meta property="og:locale" content="en_US" /><meta property="og:locale:alternate" content="tl_PH" /><meta property="article:section" content="Overseas" /><meta property="article:tag" content=" US, South Korea, North Korea, Korean Peninsula, nuclear weapons, joint exercises , Overseas, 2019-03-03" /><meta property="article:publisher" content="https://www.facebook.com/abscbnNEWS" /><meta property="fb:app_id" content="1710456575844989" /><meta property="fb:pages" content="27254475167" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ABSCBNNews" /><meta name="twitter:url" content="https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" /><meta name="twitter:title" content="US, South Korea to end key joint military exercises" /><meta name="twitter:description" content="The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.
" /><meta name="twitter:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg" /><link rel="canonical" href="https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" /><link rel="image_src" href="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg" /><link rel="publisher" href="https://plus.google.com/112872030600928328544" /><meta charset="UTF-8" /> 
<link rel="preconnect" href="//abscbn.gscontxt.net" crossorigin><link rel="preconnect" href="//absnews.km-sea.net" crossorigin><link rel="preconnect" href="//absnewsstream.km-sea.net" crossorigin><link rel="preconnect" href="//accounts.us1.gigya.com" crossorigin><link rel="preconnect" href="//accountsabscbn.blob.core.windows.net" crossorigin><link rel="preconnect" href="//ads.pubmatic.com" crossorigin><link rel="preconnect" href="//ad.doubleclick.net" crossorigin><link rel="preconnect" href="//adservice.google.com" crossorigin><link rel="preconnect" href="//adservice.google.com.ph" crossorigin><link rel="preconnect" href="//as.innity.com" crossorigin><link rel="preconnect" href="//assets.abs-cbn.com" crossorigin><link rel="preconnect" href="//avd.innity.com" crossorigin><link rel="preconnect" href="//cdn.gigya.com" crossorigin><link rel="preconnect" href="//cdn.innity.net" crossorigin><link rel="preconnect" href="//cdnbigdata.azureedge.net" crossorigin><link rel="preconnect" href="//cdnbigdataprd.azureedge.net" crossorigin><link rel="preconnect" href="//cdns.us1.gigya.com" crossorigin><link rel="preconnect" href="//chartbeat.com" crossorigin><link rel="preconnect" href="//cloudfront-labs.amazonaws.com" crossorigin><link rel="preconnect" href="//ds.us1.gigya.com" crossorigin><link rel="preconnect" href="//fonts.googleapis.com" crossorigin><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//gscounters.us1.gigya.com" crossorigin><link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//img.abs-cbnnews.com" crossorigin><link rel="preconnect" href="//imagecache.crowdynews.com" crossorigin><link rel="preconnect" href="//images.outbrain.com" crossorigin><link rel="preconnect" href="//imasdk.googleapis.com" crossorigin><link rel="preconnect" href="//indraeventsapi.azurewebsites.net" crossorigin><link rel="preconnect" href="//log.outbrain.com" crossorigin><link rel="preconnect" href="//mabping.chartbeat.net" crossorigin><link rel="preconnect" href="//mb.moatads.com" crossorigin><link rel="preconnect" href="//netdna.bootstrapcdn.com" crossorigin><link rel="preconnect" href="//news.abs-cbn.com" ><link rel="preconnect" href="//odb.outbrain.com" crossorigin><link rel="preconnect" href="//optimize.innity.com" crossorigin><link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin><link rel="preconnect" href="//ping.chartbeat.net" crossorigin><link rel="preconnect" href="//pre-prodeventsapi.azurewebsites.net" crossorigin><link rel="preconnect" href="//s3.amazonaws.com" crossorigin><link rel="preconnect" href="//sa.kapamilya.com" crossorigin><link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//static.chartbeat.com" crossorigin><link rel="preconnect" href="//static2.chartbeat.com" crossorigin><link rel="preconnect" href="//static.crowdynews.com" crossorigin><link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="//webwidgets.wsi.com" crossorigin><link rel="preconnect" href="//widgets.outbrain.com" crossorigin><link rel="preconnect" href="//www.google-analytics.com" crossorigin><link rel="preconnect" href="//www.google.com" crossorigin><link rel="preconnect" href="//www.googletagservices.com" crossorigin><link rel="preconnect" href="//www.youtube.com" crossorigin><link rel="preload" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css" as="style"><link rel="preload" href="//assets.abs-cbn.com/universalnav/live/uninav-v4.css" as="style"><link rel="preload" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" as="style"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/master.20170315.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/cookie.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/jquery.timeago.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/slick.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/sticky-kit.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/jquery.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/respond.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/modernizer.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/2016/scripts/pie.htc"><link rel="preload" href="//assets.abs-cbn.com/universalnav/live/uninav-v4.js" as="script"><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://d31qbv1cthcecs.cloudfront.net/atrk.js" as="script"><link rel="preload" href="//static.chartbeat.com/js/chartbeat_mab.js" as="script"><link rel="preload" href="//static.chartbeat.com/js/chartbeat.js" as="script"><link rel="preload" href="//cdn.innity.net/admanager.js" as="script"><link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script"><link rel="preload" href="//webwidgets.wsi.com/?cid=801835180" as="script"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/newsmain/theme/sprite2.png" as="image"><link rel="preload" href="//img.abs-cbnnews.com/2016/images/skin-wide.jpg" as="image"><link rel="preload" href="//assets.abs-cbn.com/universalnav/live/img/spr-uninav.png" as="image">
<!-- STYLES START -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="screen" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" />
<link rel="stylesheet" media="screen" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css"> <!--20161118-->
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/modernizer.min.js"></script>
<style>
  .def-slb {
      position: static;
      display: initial;
  }
  .sticky-slb {
      position: fixed;
	  bottom: 0px;
      width: 100%;
      z-index: 8888;
      text-align: center;
      display: none;
      background-color: #000;
      padding-top: 10px;
      padding-bottom: 10px;
      left: 0 !important;
  }
  #ad-close {
    position: absolute;
    right: 4px;
    top: 5px;
    font-weight:bolder !important;
	z-index: 8889;
	color :#ffffff !important;
	font-size: 17px !important;
  }
}
</style>
<style>
.acta-article {
	padding: 10px;
	background-color: #0a1438;
	color: #fff;
	font-size: 16px;
	text-align: center;
}
.cta-text {
	margin: 0px!important;
	font-size: 18px!important;
	color: #fff!important;
}
.cta-btn {
	display: inline-block;
	margin-left: 10px;
	padding: 5px 10px;
	background-color: #ca1212;
	color: #fff;
	font-size: 14px;
	font-weight: 700;
	text-decoration: none;
	text-transform: uppercase;
	cursor: pointer;
}
.cta-btn:hover {
	background-color: #dbe2e9;
	color: #000;
}
.cta-btn a {
	color: #fff!important;
}
  @media only screen and (max-width:480px){
	.acta-article {
    margin-bottom: 20px;
	}
}
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]>
	<script async="true" src="//img.abs-cbnnews.com/assets/scripts/respond.min.js"></script>
	<style type="text/css">.cssie { behavior: url(//img.abs-cbnnews.com/2016/scripts/pie.htc); }</style>
<![endif]-->

<!-- FAVICONS -->
<link rel="apple-touch-icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png">
<link rel="icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<!--[if IE]><link rel="shortcut icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico"><![endif]-->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico">
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<!-- BEGIN Salesforce DMP ControlTag for "News" -->
<script class="kxct" data-id="sr0c50od3" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sr0c50od3.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->
<!-- MOAT Script: Start -->
<script>
(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,
e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://w206arsk0kgv-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,
w);g.src="https://z.moatads.com/abscbncontent871176416293/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();
</script>
<!-- MOAT Script: End --> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
	var dfpWindow = window.location.href;
	var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
	var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
	var dfp_list = dfpWindow.split('/')[5] ? dfpWindow.split('/')[5] : 'noValue';
	var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
	googletag.pubads().setTargeting("Section", dfp_s); 
    googletag.pubads().setTargeting("SubSection", dfp_sub);
	googletag.pubads().setTargeting("Article", dfp_article);
	googletag.pubads().setTargeting("List", dfp_list);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 0,
		renderMarginPercent: 0,
		mobileScaling: 0,
	});
    googletag.enableServices();
});
</script></head>
<body class="LTR Safari Chrome Safari71 Chrome71 ENUS ContentBody"  ><script>var p=window.location.pathname,t=document.title,mt=document.querySelector('meta[property="article:tag"]').getAttribute("content");!function(e,t,c,a,n,o,s){e.GoogleAnalyticsObject=n,e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date,o=t.createElement(c),s=t.getElementsByTagName(c)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-74941230-1","auto"),ga("set","dimension1",mt),ga("send","pageview",{title:t,page:p}),_atrk_opts={atrk_acct:"q1E1k1acFH00Wr",domain:"abs-cbn.com",dynamic:!0},function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7385337"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();</script>
    <form method="post" action="/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="OmRzDkA/MhuGokNMXEwzhqVD52VduDWag2nfxbaGhQoYQDteMYbxYIdVZpH31eskqaKX5malCHvkLpbUFjzRU2CvSCU=" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />

</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZItLUjzaKD9IOdUOll6_ldIh33ITikYlX99jNKL4BXvK44G-mg2&amp;t=636797514873570065" type="text/javascript"></script>

<input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LSuQhSLI4ULKz5LGAHUMtMpy-Z-BO5ZbvLfBvG5SwrZh49VC9pgs9xfNSc8vI7xsQcUYMhxih1yheo8uNxamVDebEQ0Q0&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P5lTttoqSeZXoYRLQMIScIIpOQTJSpeg5Qu8SQ8XUNDJViobfgwhb8AGkU9U_-6m9fKD5Zjpu7LbxIq4te2LVm5PSbP0pQvJig_gqovK29sf98Ws0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isDialog": false,
  "isDebuggingEnabled": true,
  "applicationUrl": "/",
  "isRTL": "false",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f"
};

//]]>
</script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tctxM',''], [], [], 90, '');
//]]>
</script>

    <div id="ctxM">

</div>
    <!-- WRAPPER START -->
<div id="wrapper">
	<!-- HEADER START -->
	<header class="main uninav-header uninav-default uninav-news">
		<div class="header-fixed">
			<div class="header-bar">
				<button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<button id="uninav-toggle" type="button" class="navbar-toggle collapsed uninav-toggle pull-right">
                    <span class="sr-only">Toggle Universal Navigation</span>
                    <span class="uninav-icon-new uninav-icon-uninav"></span>
                </button>
				<div class="header-bar-inner">
					<h1 class="logo">
						<a href="/">
							<img src="//sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" alt="ABS-CBN"> <span>News</span>
						</a>
					</h1>
					<ul class="header-social list-unstyled">
                        <li class="search-container-lg">
							<div class="search-container">
								<div class="search-form" autocomplete="off">
									<input type="text" id="q1" name="q" onkeypress="return SubmitOnEnter(this,event,'q1')" placeholder="Search">
									<input type="button" value="Search" onclick="SearchSite('q1')" class="uninav-icon uninav-icon-search">
								</div>
							</div>
                        </li>
	                    <li><a href="https://www.facebook.com/abscbnNEWS/" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
						<li><a href="https://twitter.com/ABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
						<li><a href="https://www.youtube.com/user/TheABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-yt" rel="noopener noreferrer" target="_blank" ></i> <span class="sr-only">youtube</span></a></li>
                        <li><a class="sso-uninav-login" href="javascript:void(0)"><i class="uninav-icon-new uninav-icon-login"></i> <span class="sr-only">login</span></a></li>
					</ul>
				</div>
			</div>
			<nav id="header-collapse" class="header-collapse collapse">
				<div class="header-nav">
					<div class="search-container">
						<div class="search-form" autocomplete="off">
							<input type="text" id="q2" name="q" onkeypress="return SubmitOnEnter(this,event,'q2')" placeholder="Search">
							<input type="button" onclick="SearchSite('q2')" value="Search" class="uninav-icon uninav-icon-search">
						</div>
						<script type="text/javascript" language="javascript">
							var cx = '017801961096448973220:dtv9a-rpb3a';
							function URLEncode (clearString) {
							  var output = '';
							  var x = 0;
							  clearString = clearString.toString();
							  var regex = /(^[a-zA-Z0-9_.]*)/;
							  while (x < clearString.length) {
								var match = regex.exec(clearString.substr(x));
								if (match != null && match.length > 1 && match[1] != '') {
									output += match[1];
								  x += match[1].length;
								} else {
								  if (clearString[x] == ' ')
									output += '+';
								  else {
									var charCode = clearString.charCodeAt(x);
									var hexVal = charCode.toString(16);
									output += '%' + ( hexVal.length < 2 ? '0' : '' ) + hexVal.toUpperCase();
								  }
								  x++;
								}
							  }
							  return output;
							}

							function SubmitOnEnter(myfield, e, q='q1')
							{
								var keycode;
								if (window.event)
									keycode = window.event.keyCode;
								else if (e)
									keycode = e.which;
								else
									return true;
								if (keycode == 13)
								{
									SearchSite(q);
									return false;
								}
								else
									return true;
							}
							function SearchSite(q)  
							{
								document.location.href='/Special-Pages/Search?q=' + URLEncode(document.getElementById(q).value);
							}
						</script>
					</div>
					
               <ul class="list-unstyled clearfix">
                  <li><a href="/">Home</a></li>
                  <li><a href="/news">News</a></li>
                  <li><a href="/business">Business</a></li>
                  <li><a href="/entertainment">Entertainment</a></li>
                  <li><a href="/life">Life</a></li>
                  <li><a href="/sports">Sports</a></li>
                  <li><a href="/overseas">Overseas</a></li>
                  <!--<li ><a href="/spotlight">Spotlight</a></li>-->
                  <li><a href="/halalan2019">Halalan 2019</a></li>
                  <li><a href="/weather">Weather</a></li>
                  <li><a href="/tv-patrol">TV Patrol</a></li>
                  <li><a href="/dzmm">DZMM</a></li>
                  <li><a href="/anc">ANC</a></li>
                  <li><a href="/patrolph">Patrol.PH</a></li>
               </ul>
				</div>
			</nav>
		</div>
        <div id="mobile-uninav">
			<section id="mobile-icons">
				<div class="pull-right mobile-menu">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-dashboard"></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-new"></span>
					</a>
				</div>
				<div class="pull-left">
					<a href="//kapamilyaaccounts.abs-cbn.com/profile" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-login-new"><p></p></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-search-new"></span>
					</a>
				</div>
				<div class="pull-left site-logo">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon news"></span>
					</a>
				</div>
			</section>
		</div>
	</header>
	<!-- HEADER END -->

	<!-- CONTENT START -->
	<div class="main" role="main">
		
		
<!--0114191600-->
<div id="content">
  


<div id="title-value" style="display:none;">US, South Korea to end key joint military exercises
</div>
<script>
if(document.getElementById('title-value').innerHTML.trim() == "") {
   window.location = "/404?ref=us-south-korea-to-end-key-joint-military-exercises-seoul";
}
</script>
  <div class="item-content-block">
    <!-- LEADERBOARD START... -->
    <section class="ads-block leaderboard">
<div id="div-gpt-ad-SLB" style="font-size:0px !important;">
<script>
   var slbUnfilled = 'noValue', slbViewable = 'noValue';
   googletag.cmd.push(function() {
      var SLBmapping = googletag.sizeMapping()
         .addSize([970, 0], [[970, 90], [970,250],[728,90]])
         .addSize([728, 0], [728, 90])
         .addSize([0, 0], [[320, 50],[320,100]])
         .build();
      var SLBslot = googletag.defineSlot('/2744311/ABSNews_SuperLeaderboard', [[320, 50], [320,100], [728, 90], [970, 90]], 'div-gpt-ad-SLB').defineSizeMapping(SLBmapping).addService(googletag.pubads());
      googletag.enableServices();
      googletag.display('div-gpt-ad-SLB');
      googletag.pubads().refresh([SLBslot]);
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
         if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
            slbUnfilled = event.isEmpty;
         }
      });
      googletag.pubads().addEventListener('impressionViewable', function(event) {
         if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
            slbViewable = true;
         }
      });
   });
</script>
</div>
</section><div style='font-size:0px !important;'>
<!-- Zone Tag : ABSCBN News Universal Overlay Tag -->
<script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script>
<script type="text/javascript">
innity_pcu = "%%CLICK_URL_UNESC%%";
new innity_adZone("acf922154627f6788918f03c42b123cd", "49542", {});
</script>
<!-- Zone Tag : ABSCBN News Mobile Universal Tag (Overlay) -->
<script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script>
<script type="text/javascript"> innity_pcu = "%%CLICK_URL_UNESC%%"; new innity_adZone("acf922154627f6788918f03c42b123cd", "51771", {}); </script>
</div>
    <!-- LEADERBOARD END. -->
    
    <!-- TOP SECTION START -->
    <section class="section-block section-content clearfix">
      <div class="section-left-panel">
        <article class="article-block animated-content sticker">
          
          <!-- ARTICLE CONTENT -->
          <div class="block-content" itemscope itemtype="https://schema.org/NewsArticle">
            <div class="breadcrumb-block">
              <p>
  <a href="/">Home</a>
  <span class="divider">&nbsp;&gt;&nbsp;</span>
  <a href="/Overseas">Overseas</a>
</p>

            </div>
            <script type="application/ld+json" name="metaScript">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"URL","@id":"https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul"},"headline":"US, South Korea to end key joint military exercises","image":{"@type":"ImageObject","url":"https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg","width":950,"height":633},"dateCreated":"2019-03-03T12:17:54","datePublished":"2019-03-03T12:17:54","dateModified":"2019-03-03T02:37:22","author":{"@type":"Thing","name":"Agence France-Presse "},"creator":{"@type":"Organization","name":"ABS-CBN News"},"publisher":{"@type":"Organization","name":"ABS-CBN News","logo":{"@type":"ImageObject","url":"https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif"}},"description":"The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.
","articleSection":"Overseas","inLanguage":"en_US","thumbnailUrl":"https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg","url":"https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul"}</script>
<meta itemprop="mainEntityOfPage" content="https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" />
<meta itemprop="dateCreated" content="2019-03-03T12:17:54" />
<meta itemprop="datePublished" content="2019-03-03T12:17:54" />
<meta itemprop="dateModified" content="2019-03-03T02:37:22" />
<meta itemprop="headline" content="US, South Korea to end key joint military exercises - ABS-CBN News" />
<meta itemprop="name" content="US, South Korea to end key joint military exercises | ABS-CBN News" />
<meta itemprop="keywords" content=" US, South Korea, North Korea, Korean Peninsula, nuclear weapons, joint exercises , US, South Korea to end key joint military exercises - ABS-CBN News" />
<meta itemprop="internal-tags" content=" US, South Korea, North Korea, Korean Peninsula, nuclear weapons, joint exercises " />
<meta itemprop="articleSection" content="Overseas" />
<meta itemprop="url" content="https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" />
<meta itemprop="description" content="The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.
" />
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Agence France-Presse "/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif">
	</div>
	<meta itemprop="name" content="Agence France-Presse ">
</div>
<meta itemprop="image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg" />
<meta itemprop="thumbnailUrl" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/tvpatrol/12/05/air-force-b-1b-bomber.jpg" />






<div class="article-label clearfix">
	
	
    
		
			
				
					
                    <!--none-->
                    
				
			
		
	
</div>
<h1 class="news-title">US, South Korea to end key joint military exercises</h1>
<div class="author-block">
	<h5 class="author-details"><span class="editor">Agence France-Presse </span></h5>
	<div class="post-details">
	  
	  <p class="timestamp-entry">Posted at <span class="date-posted">Mar 03 2019 08:17 AM</span> | Updated as of <span class="date-posted">Mar 03 2019 10:37 AM</span></p>
	  
	</div>
</div>
<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><div class="bookmarked-saved-container"><button class="bookmarked"><span>Save</span></button> </div></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul&text=US,%20South%20Korea%20to%20end%20key%20joint%20military%20exercises:http://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul&via=ABSCBNNews" class="share sprite share-tw">Twitter</a></li>
			<li><a href="https://plus.google.com/share?url=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" class="share sprite share-gplus">GPlus</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul&title=US, South Korea to end key joint military exercises&summary=The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.
&source=http://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>




<div class="article-content" itemprop="articleBody">
   
   <p><br />
SEOUL -- The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.</p>

<p>The decision comes days after the conclusion of US President Donald Trump&#39;s second <a href="https://news.abs-cbn.com/overseas/03/01/19/n-korea-us-vow-to-keep-talking-after-hanoi-summit-collapse"><strong>summit</strong></a> with North Korean leader Kim Jong Un in Hanoi, which ended without a formal agreement but with both sides suggesting they would keep talking.</p>

<p>Trump has ruled out withdrawing any of the 28,500 US forces based in South Korea to defend it from its nuclear-armed neighbor, which invaded in 1950.</p>

<p>Any such drawdown would face strong pushback from the US Congress and Japan, whose conservative government is deeply wary of North Korea&#39;s intentions.</p>

<p>But the US president has complained repeatedly over the cost of the military drills, which Pyongyang has always condemned as provocative rehearsals for invasion.</p>

<p>During a Saturday phone call between South Korean Defence Minister Jeong Kyeong-doo and his US counterpart Patrick Shanahan, &quot;both sides decided to conclude the Key Resolve and Foal Eagle series of exercises,&quot; according to a Pentagon statement.</p>

<p>Foal Eagle is the biggest of the regular joint exercises held by the allies, and has always infuriated Pyongyang.</p>

<p>In the past, it has involved 200,000 South Korean forces and some 30,000 US soldiers.</p>

<p>It is accompanied by Key Resolve, a computer-simulated war game conducted by military commanders which usually begins in March and runs for about 10 days.</p>

<p>The 2 allies will instead carry out &quot;adjusted outside maneuver trainings and united command exercises to continue firm military readiness&quot;, Seoul&#39;s defense ministry said Sunday.</p>

<p>The decision was reached to support ongoing diplomatic efforts for North Korea&#39;s denuclearization and ease military tensions with the North, it added.</p>

<p><strong>COMBAT READINESS</strong></p>

<p>Opponents of scrapping the drills have warned that it could impact the combat readiness of the combined US and South Korean forces and hand the North a strategic advantage on the divided peninsula, but most analysts said such concerns were exaggerated.</p>

<p>&quot;Suspending or downgrading the US-South Korean drills may hurt the readiness of the two militaries, but I don&#39;t think it&#39;s going to be a serious security threat to South Korea,&quot; Ahn Chan-il, the president of the World Institute for North Korea Studies in Seoul, told AFP.</p>

<p>&quot;The South&#39;s conventional forces outclass the North&#39;s, and given the current situation (with the US and the existing sanctions), it&#39;s highly unlikely that Pyongyang will do anything with its nuclear weapons in the foreseeable future,&quot; he added.</p>

<p>Washington has sought to end long-running tensions on the peninsula and encourage North Korea to scrap its nuclear program.</p>

<p>Since Trump&#39;s first summit with Kim last year in Singapore, in which both leaders signed a vaguely-worded commitment to denuclearization of the Korean peninsula, the US and Seoul have scaled back or scrapped several joint military drills, and US bombers are no longer flying over South Korea.</p>

<p>&quot;Not downgrading or suspending the drills at this point... would mean the involved countries are not serious&quot; about reaching a denuclearisation accord, said University of North Korean Studies professor Yang Moo-jin.</p>

   
	
   
   
   
   
   
   
   
   
   
   
   
   
   
</div>






<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><div class="bookmarked-saved-container"><button class="bookmarked"><span>Save</span></button> </div></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul&text=US,%20South%20Korea%20to%20end%20key%20joint%20military%20exercises http://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul&via=ABSCBNNews" class="sprite share-tw">Share on Twitter</a></li>			
			<li><a href="https://plus.google.com/share?url=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" class="share sprite share-gplus">GPlus</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul&title=US, South Korea to end key joint military exercises&summary=The US and South Korea said Sunday they will end their annual large-scale joint military exercises as Washington pursues efforts to improve ties with North Korea.
&source=http://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>
<div class="article-metakey">
	<b>Read More:&nbsp;</b>
<a href="/list/tag/US">US&nbsp;&nbsp;</a>

<a href="/list/tag/South-Korea">South Korea&nbsp;&nbsp;</a>

<a href="/list/tag/North-Korea">North Korea&nbsp;&nbsp;</a>

<a href="/list/tag/Korean-Peninsula">Korean Peninsula&nbsp;&nbsp;</a>

<a href="/list/tag/nuclear-weapons">nuclear weapons&nbsp;&nbsp;</a>

<a href="/list/tag/joint-exercises">joint exercises&nbsp;&nbsp;</a>


</div>
          </div>
        </article>
      </div>
      
      <div class="section-right-panel animated-content">
        <div class="sidebar sticker">
          
          
          
          <ul class="tabs clearfix">
            <li data-tab="tabs-latest" class="tabs-latest current">
              <h2><a href="#tabs-latest">LATEST NEWS</a></h2>
            </li>
            <li data-tab="tabs-most" class="tabs-most" style="display:none;">
              <h2><a href="#tabs-most">MOST READ</a></h2>
            </li>
          </ul>
          <div class="tabs-inner current" id="tabs-latest">
	<ul><li>
	<p class="title-sidebar"><a href="/sports/03/11/19/nba-knicks-owner-has-fan-ejected-for-yelling-sell-the-team">NBA: Knicks owner has fan ejected for yelling 'Sell the team'</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T09:18:22+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/03/11/19/golf-molinari-fires-sizzling-64-to-win-palmer-invitational">Golf: Molinari fires sizzling 64 to win Palmer Invitational</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T09:16:59+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/03/11/19/nba-griffin-scores-28-as-pistons-paste-bulls">NBA: Griffin scores 28 as Pistons paste Bulls</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T09:15:13+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/03/11/19/mumps-other-outbreaks-force-us-detention-centers-to-quarantine-over-2000-migrants">Mumps, other outbreaks force US detention centers to quarantine over 2,000 migrants</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T09:13:25+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/multimedia/photo/03/11/19/157-killed-in-ethiopian-air-crash">157 killed in Ethiopian Air crash</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T09:07:51+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/03/11/19/london-mayor-in-court-to-stop-heathrow-expansion">London mayor in court to stop Heathrow expansion</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T09:06:51+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/blogs/business/03/11/19/7-apps-that-can-give-you-extra-cash">7 Apps That Can Give You Extra Cash</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T09:02:54+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/03/11/19/nerves-fray-tempers-flare-as-venezuela-blackout-hits-fourth-day">Nerves fray, tempers flare as Venezuela blackout hits fourth day</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T08:57:48+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/03/11/19/explainer-huawei-faces-slim-odds-in-new-us-court-fight">EXPLAINER: Huawei faces slim odds in new US court fight</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T08:54:06+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/03/11/19/lapid-backs-death-penalty-lower-age-of-criminal-liability">Lapid backs death penalty, lower age of criminal liability</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T08:52:34+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/03/11/19/nba-lowry-stars-as-raptors-roll-past-heat">NBA: Lowry stars as Raptors roll past Heat</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T08:45:30+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/03/11/19/nba-embiid-returns-to-spark-sixers-win-over-pacers">NBA: Embiid returns to spark Sixers' win over Pacers</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T08:43:07+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/03/11/19/pelikula-tungkol-sa-walk-of-shame-mayor-ipinasilip">Pelikula tungkol sa 'Walk of Shame' mayor ipinasilip</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T08:38:29+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/03/11/19/deal-no-deal-or-delay-how-will-uk-parliament-decide-on-brexit">Deal, no deal or delay: How will UK parliament decide on Brexit?</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T07:57:42+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/03/11/19/new-r-kelly-sex-abuse-tape-discovered-lawyer">New R. Kelly sex abuse tape discovered: lawyer</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T07:53:50+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/03/11/19/jaguar-claws-arizona-woman-who-climbed-zoo-barrier-to-take-a-selfie">Jaguar claws Arizona woman who climbed zoo barrier to take a selfie</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T07:51:54+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/03/11/19/powell-fed-not-in-any-hurry-to-change-rates-amid-global-risks">Powell: Fed not in 'any hurry' to change rates amid global risks</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T07:47:57+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/03/11/19/the-biggest-election-on-earth-indias-giant-poll-in-numbers">The biggest election on Earth: India's giant poll in numbers</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T07:46:46+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/03/11/19/osullivan-first-to-1000-century-breaks-as-he-wins-players-championship">O'Sullivan first to 1,000 century breaks as he wins Players Championship</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T07:42:36+08:00">March 11, 2019</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/03/11/19/powerful-people-behind-pcso-boss-ouster-tell-it-to-the-marines-says-sandra-cam">'Powerful people' behind PCSO boss ouster? 'Tell it to the Marines,' says Sandra Cam</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2019-03-11T07:36:43+08:00">March 11, 2019</time></p>
</li> 	</ul>
</div><div class="tabs-inner" id="tabs-most">
<ul id="most-read-contents">
</ul>
</div>

          
          

          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECLR"></div>
</div>
          
          <div class="brand-news-block desktop"><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" data-widget-id="SB_1" data-ob-template="ABS-CBN" ></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECSticky"></div>
</div>
          
        </div>
      </div>
    </section>
    <!-- TOP SECTION END -->
  </div>
</div>
<a href="" id="next">next</a>
	</div>
	<!-- CONTENT END -->
    
	<!-- BOTTOM SECTION START -->
    <div class="section-page">
<section class="brand-news-full scroll mobile">
</section>
</div>
    <div class="section-block article-footer" id="footer-widget-container"><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == true) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container_mobile");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container_mobile").appendChild(crs);
      console.log('generate crowdynews for mobile');
   } else {
      console.log('adult content');
   }
}
</script><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == false) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container").appendChild(crs);
      console.log('generate crowdynews');
   } else {
      console.log('adult content');
   }
}
</script><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/overseas/03/03/19/us-south-korea-to-end-key-joint-military-exercises-seoul" data-widget-id="AR_6" data-ob-template="ABS-CBN"></div></div>
	<!-- BOTTOM SECTION END -->
	
	<!-- FOOTER START -->	
	<footer class="main clearfix">
	<div class="holder">
		<p class="left">© 2019 ABS-CBN Corporation. All Rights Reserved.</p><p class="right"><a href="//corporate.abs-cbn.com/about-us" rel="noopener noreferrer" target="_blank">About</a><a href="//corporate.abs-cbn.com/be-a-kapamilya" rel="noopener noreferrer" target="_blank">Careers</a><a href="//corporate.abs-cbn.com/privacy" rel="noopener noreferrer" target="_blank">Privacy</a><a href="//corporate.abs-cbn.com/terms" rel="noopener noreferrer" target="_blank">Terms</a><a href="//corporate.abs-cbn.com/contact-us" rel="noopener noreferrer" target="_blank">Contact Us</a><a href="/cdn-cgi/l/email-protection#3a5b5e4c5f484e53495f4d534e524f497a5b5849175958541459555705494f58505f594e077b5e4c5f484e53495f1a4d534e521a7b7869177978741a171a745f4d49" target="_top">Advertise With Us</a></p>
	</div>
</footer>
	<!-- FOOTER END -->
</div>
<!-- WRAPPER END -->
<!-- SCRIPTS START -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//img.abs-cbnnews.com/assets/scripts/jquery.min.js"></script>
<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apikey=3_b5leHLDzjTaJjbgARvjs2doid9R_dTf_y80Piciy1p-83IbPQQO3QDYIoztmeSRp"></script>
<script type="text/javascript" src="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/slick.min.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/jquery.timeago.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/cookie.js"></script>
<script type='text/javascript'>
	var asec = $(".breadcrumb-block>p>a:nth-child(3)").html();
	var aaut = $('.editor').html();
   var _sf_async_config = window._sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64593;
    _sf_async_config.domain = 'news.abs-cbn.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = asec;
    _sf_async_config.authors = aaut;
    _sf_async_config.playerdomain='players.brightcove.net';
    _sf_async_config.ytApikey = 'AIzaSyCZswlrqjrTkEhrHBJ2maMPrNE-nwcXYXA';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var _cbv = window._cbv || (window._cbv = []);
      _cbv.push(['autoDetectYouTubeIframes']);
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/article.20181214-beta.js"></script>
<script type="text/javascript" async="true" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
$(document).ready(function() {
    $.getScript("//img.abs-cbnnews.com/assets/scripts/master.20180402.js");
});
</script>
<!-- Big Data -->
<script src="https://cdnbigdata.azureedge.net/scripts/fingerprint-video.min.js"> </script>
<script src="https://cdnbigdata.azureedge.net/scripts/fingerprint2.min.js"> </script>
<script src="https://cdnbigdata.azureedge.net/scripts/osfiddle.min.js"> </script>
<script src="https://cdnbigdata.azureedge.net/scripts/eventapicommon.min.js"> </script>
<!-- SCRIPTS END -->
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>

<script type="text/javascript">
	//<![CDATA[
if (typeof(Sys.Browser.WebKit) == 'undefined') {
    Sys.Browser.WebKit = {};
}
if (navigator.userAgent.indexOf('WebKit/') > -1) {
    Sys.Browser.agent = Sys.Browser.WebKit;
    Sys.Browser.version = parseFloat(navigator.userAgent.match(/WebKit\/(\d+(\.\d+)?)/)[1]);
    Sys.Browser.name = 'WebKit';
}
//]]>
</script>
<script type="text/javascript">
//<![CDATA[

WebForm_InitCallback();//]]>
</script>
<script>
   var SLBID= 'div-gpt-ad-SLB'; 
   var $el= $('#' + SLBID); 
   var gt;
   var slbInt, timer;
   $(window).scroll(function (e) {
      console.log("unfilled is " + slbUnfilled);
      console.log("viewable is " + slbViewable);
      clearTimeout(gt);
      gt= setTimeout(function () {
         console.log("height", $el.height());
         if ($el.height() < 250 && slbUnfilled == false) {
            if ($(this).scrollTop() > 100 && !$el.hasClass("sticky-slb")) {
               $el.addClass("sticky-slb");
               $('.sticky-slb').append("<div id='ad-close'>&#10006;</div>");
               $('#ad-close').on('click',function(e){e.preventDefault();$('.sticky-slb').remove();});				
               $el.slideDown('fast');
               timer= 10;
               slbInt= setInterval(function () {
                  $(".ctr").html(--timer);
                  if (timer <= 0)
                  clearInterval(slbInt);
               }, 10000);
               slbt1= setTimeout(function () {
                  $el.slideUp('fast');
                  clearInterval(slbInt);
                  $(".ctr").remove();
                  slbt2= setTimeout(function () {
                     $el.css({ 'display': 'block' });
                     clearTimeout(slbt2);
                     tr= false;
                  }, 200);
                  $el.remove();
               }, 17000);
            }
         }
      }, 50)		 
   });
</script>
<script type="text/javascript">
    $(function() {
        var params = {
            // Request parameters
        };
      
        $.ajax({
            url: "https://oneottprodapi.azure-api.net/news-analytics/news/pageviews",
            beforeSend: function(xhrObj){
                // Request headers
                xhrObj.setRequestHeader("Ocp-Apim-Subscription-Key","d3958ffcd988470aa6dfa85f9af0ea19");
                xhrObj.setRequestHeader("Access-Control-Allow-Origin","https://news.abs-cbn.com");
                xhrObj.setRequestHeader("Access-Control-Allow-Methods","POST, GET");
            },
            type: "GET"
        })
        .done(function(data) {
            if(data.length < 1) {
               $(".tabs-most").hide();
            } else {
                $(".tabs-most").show();
               for(var i = 0; i < 20; i++){
                  if(data[i][1]!="news.abs-cbn.com/"){
                   var t = data[i][0];
                   var u = data[i][1];
                   $("#most-read-contents").append("<li><p class=\"title-sidebar\"><a href=\"https://"+u+"\">"+t.replace(" | ABS-CBN News", "")+"</p></li>");
                  }
               }
            }
        })
        .error(function() {
          $(".tabs-most").hide();
        })
        .fail(function() {
          $(".tabs-most").hide();
        });
    });
</script>
<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Z9fYRrrIibZ6QKPmh98R0arUk5V1Hzs+UPHeFzXaAeYxRYPoe7jUo1HefUHLuzbwLYAcbrBgI6qnkevHmroAs3//YDYpWIVagrAuSXTG1ibMO2E4OUIpiMXxea8jH4Aha/RfSdQkZ4CQZVaHM0FLG3qtyQKlzeDcSGAOoHBhAM2OS0cp6U57mDKk1NbUj0HXWvDXadj3YqeJ+8nBPUfmnk/W3nbGNMsLqwcsaHo+743RTN5/4L4b8CqlwK6QVNndmYP1sexjNTd6ANnHkcfeTkIC38MyJHJ4rQxalRm5V5YdKkhpycDZRAzUX8HBterp4PrfCxSxk09fX1ztZ8ZfXaOgUkGq0nHotCR92lnnox5WpGtJIiZ4NsF4fODg7Nwpram3aQ==" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
