<!DOCTYPE html>
<html  lang='tl'>
<head id="head"><title>
	Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend |  ABS-CBN News
</title><meta name="robots" content="index,follow" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1" /><meta content="text/html; charset=utf-8" http-equiv="content-type" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="keywords" content="PatrolPH, Tagalog News, transportasyon, Easytrip RFID sticker Caravan: drive-thru installation, transportation, sakay, vehicle, RFID, drive-thru, Manila LGU, , Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend | ABS-CBN News" /><meta name="description" content="Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng Radio-frequency identification (RFID) stickers.&nbsp;
" /><meta name="copyright" content="All rights reserved by ABS-CBN Corporation" /><meta name="news_keywords" content="PatrolPH, Tagalog News, transportasyon, Easytrip RFID sticker Caravan: drive-thru installation, transportation, sakay, vehicle, RFID, drive-thru, Manila LGU, , Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend | ABS-CBN News" /><meta name="articleID" content="677410" /><meta name="article-tags" content="PatrolPH, Tagalog News, transportasyon, Easytrip RFID sticker Caravan: drive-thru installation, transportation, sakay, vehicle, RFID, drive-thru, Manila LGU, " /><meta name="section" content="News" /><meta name="thumbnail" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg" /><meta name="author" content="ABS-CBN News" /><meta name="category" content="News" /><meta name="pubdate" content="2020-10-29T07:04:41+00:00" /><meta name="lastmod" content="2020-10-29T07:04:41+00:00" /><meta name="medium" content="article"><meta property="og:title" content="Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend" /><meta property="og:description" content="Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng Radio-frequency identification (RFID) stickers.&nbsp;
" /><meta property="og:url" content="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" /><meta property="og:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg" /><meta property="og:image:alt" content="Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend" /><meta property="og:type" content="article" /><meta property="og:site_name" content="ABS-CBN News" /><meta property="og:locale" content="en_US" /><meta property="og:locale:alternate" content="tl_PH" /><meta name="article:published_time" content="2020-10-29T07:04:41+00:00" /><meta name="article:modified_time" content="2020-10-29T07:04:41+00:00" /><meta property="article:section" content="News" /><meta property="article:tag" content="PatrolPH, Tagalog News, transportasyon, Easytrip RFID sticker Caravan: drive-thru installation, transportation, sakay, vehicle, RFID, drive-thru, Manila LGU, , News, 2020-10-29" /><meta property="article:publisher" content="https://www.facebook.com/abscbnNEWS" /><meta property="fb:app_id" content="1710456575844989" /><meta property="fb:pages" content="27254475167" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ABSCBNNews" /><meta name="twitter:url" content="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" /><meta name="twitter:title" content="Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend" /><meta name="twitter:description" content="Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng Radio-frequency identification (RFID) stickers.&nbsp;
" /><meta name="twitter:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg" /><link rel="canonical" href="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" /><link rel="image_src" href="https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg" /><link rel="publisher" href="https://plus.google.com/112872030600928328544" /><link rel="amphtml" href="https://news.abs-cbn.com/amp/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" /><meta charset="UTF-8" /> 
<link rel="preconnect" href="//accounts.us1.gigya.com" crossorigin><link rel="preconnect" href="//ad.doubleclick.net" crossorigin><link rel="preconnect" href="//adservice.google.com" crossorigin><link rel="preconnect" href="//adservice.google.com.ph" crossorigin><link rel="preconnect" href="//assets.abs-cbn.com" crossorigin><link rel="preconnect" href="//cdn.gigya.com" crossorigin><link rel="preconnect" href="//cdns.us1.gigya.com" crossorigin><link rel="preconnect" href="//ds.us1.gigya.com" crossorigin><link rel="preconnect" href="//fonts.googleapis.com" crossorigin><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//gscounters.us1.gigya.com" crossorigin><link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//img.abs-cbnnews.com" crossorigin><link rel="preconnect" href="//imagecache.crowdynews.com" crossorigin><link rel="preconnect" href="//images.outbrain.com" crossorigin><link rel="preconnect" href="//imasdk.googleapis.com" crossorigin><link rel="preconnect" href="//log.outbrain.com" crossorigin><link rel="preconnect" href="//netdna.bootstrapcdn.com" crossorigin><link rel="preconnect" href="//news.abs-cbn.com" ><link rel="preconnect" href="//odb.outbrain.com" crossorigin><link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin><link rel="preconnect" href="//sa.kapamilya.com" crossorigin><link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="//static.crowdynews.com" crossorigin><link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="//widgets.outbrain.com" crossorigin><link rel="preconnect" href="//www.google-analytics.com" crossorigin><link rel="preconnect" href="//www.google.com" crossorigin><link rel="preconnect" href="//www.googletagservices.com" crossorigin><link rel="preconnect" href="//www.youtube.com" crossorigin><link rel="preload" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css" as="style"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" as="style"><link rel="preload" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" as="style"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/master.20200625.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/cookie.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/jquery.timeago.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/slick.min.js" as="script"><link rel="preload" href="https://code.jquery.com/jquery-3.5.0.min.js" as="script"><link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/2016/scripts/pie.htc"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js" as="script"><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/newsmain/theme/sprite2.png" as="image"><link rel="preload" href="//assets.abs-cbn.com/universalnav/live/img/spr-uninav.png" as="image">
<!-- STYLES START -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />

<link rel="stylesheet" media="screen" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" />

<link rel="stylesheet" media="screen" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css"> <!--20161118-->
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/modernizer.min.js"></script>
<style>
  .def-slb {
      position: static;
      display: initial;
  }
  .sticky-slb {
      position: fixed;
	  bottom: 0px;
      width: 100%;
      z-index: 8888;
      text-align: center;
      display: none;
      background-color: #000;
      padding-top: 10px;
      padding-bottom: 10px;
      left: 0 !important;
  }
  #ad-close {
    position: absolute;
    right: 4px;
    top: 5px;
    font-weight:bolder !important;
	z-index: 8889;
	color :#ffffff !important;
	font-size: 17px !important;
  }
}
</style>
<style>
.acta-article {
	padding: 10px;
	background-color: #0a1438;
	color: #fff;
	font-size: 16px;
	text-align: center;
}
.cta-text {
	margin: 0px!important;
	font-size: 18px!important;
	color: #fff!important;
}
.cta-btn {
	display: inline-block;
	margin-left: 10px;
	padding: 5px 10px;
	background-color: #ca1212;
	color: #fff;
	font-size: 14px;
	font-weight: 700;
	text-decoration: none;
	text-transform: uppercase;
	cursor: pointer;
}
.cta-btn:hover {
	background-color: #dbe2e9;
	color: #000;
}
.cta-btn a {
	color: #fff!important;
}
  @media only screen and (max-width:480px){
	.acta-article {
    margin-bottom: 20px;
	}
}
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]>
	<script async="true" src="//img.abs-cbnnews.com/assets/scripts/respond.min.js"></script>
	<style type="text/css">.cssie { behavior: url(//img.abs-cbnnews.com/2016/scripts/pie.htc); }</style>
<![endif]-->

<!-- FAVICONS -->
<link rel="apple-touch-icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png">
<link rel="icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<!--[if IE]><link rel="shortcut icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico"><![endif]-->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico">
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>

<!-- LOAD CONTROL TAG -->
<script class="kxct" data-id="sr0c50od3" data-timing="async" data-version="3.0" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
   (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sr0c50od3.js';
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
   }());
</script>
<!-- END CONTROL TAG -->

<!-- START INTERCHANGE TAG -->
<script class="kxint" data-namespace="abscbn" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
   (function(){
      function retrieve(n){
         var k= 'kx'+'abscbn_'+n, ls=(function(){
            try {
               return window.localStorage;
            } catch(e) {
               return null;
            }
         })();
         if (ls) {
            return ls[k] || '';
         } else if (navigator.cookieEnabled) {
            var m = document.cookie.match(k+'=([^;]*)');
            return (m && unescape(m[1])) || '';
         } else {
            return '';
         }
      }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
   })();
</script>
<!-- END INTERCHANGE TAG -->

<!-- START PUBMATIC -->
<script type="text/javascript">
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptRan = false;
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
};
var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
};
// Failsafe to call gpt
setTimeout(loadGPT, 500);
</script>

<script type="text/javascript">
 (function() {
     var purl = window.location.href;
     var url = '//ads.pubmatic.com/AdServer/js/pwt/159339/2302';
     var profileVersionId = '';
     if(purl.indexOf('pwtv=')>0){
         var regexp = /pwtv=(.*?)(&|$)/g;
         var matches = regexp.exec(purl);
         if(matches.length >= 2 && matches[1].length > 0){
             profileVersionId = '/'+matches[1];
         }
     }
     var wtads = document.createElement('script');
     wtads.async = true;
     wtads.type = 'text/javascript';
     wtads.src = url+profileVersionId+'/pwt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(wtads, node);
 })();
</script>

<script>
  googletag.cmd.push(function() {
      var dfpWindow = window.location.href;
      var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
      var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
      var dfp_list = dfpWindow.split('/')[5] ?
          dfpWindow.split('/')[5] : 'noValue';
      var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
      googletag.pubads().setTargeting("Section", dfp_s);
      googletag.pubads().setTargeting("SubSection", dfp_sub);
      googletag.pubads().setTargeting("Article",
          dfp_article);
      googletag.pubads().setTargeting("List", dfp_list);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().collapseEmptyDivs(true);
      try {
          googletag.pubads().setTargeting("ksg", Krux.segments);
          googletag.pubads().setTargeting("kuid",
              Krux.user);
      } catch (error) {
          console.log("krux GPT failed to fetch");
      }
      googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 0,
          mobileScaling: 0,
      });
      googletag.enableServices();
  });
</script>
<!-- END PUBMATIC -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KDVGXZ');</script>
<!-- End Google Tag Manager -->
<!-- MOAT Script: Start -->
<script>
var moatApi;
window.onMISReady = function(api) {moatApi = api;console.log(moatApi);}
</script>
<script>
(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,
e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://w206arsk0kgv-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,
w);g.src="https://z.moatads.com/abscbncontent871176416293/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();
</script>
<!-- MOAT Script: End --> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
	var dfpWindow = window.location.href;
	var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
	var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
	var dfp_list = dfpWindow.split('/')[5] ? dfpWindow.split('/')[5] : 'noValue';
	var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
	googletag.pubads().setTargeting("Section", dfp_s); 
    googletag.pubads().setTargeting("SubSection", dfp_sub);
	googletag.pubads().setTargeting("Article", dfp_article);
	googletag.pubads().setTargeting("List", dfp_list);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 0,
		renderMarginPercent: 0,
		mobileScaling: 0,
	});
    googletag.enableServices();
});
</script></head>
<body class="LTR ENUS ContentBody"  ><script>var p=window.location.pathname,t=document.title,mt=document.querySelector('meta[property="article:tag"]').getAttribute("content");!function(e,t,c,a,n,o,s){e.GoogleAnalyticsObject=n,e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date,o=t.createElement(c),s=t.getElementsByTagName(c)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-74941230-1","auto"),ga("set","dimension1",mt),ga("send","pageview",{title:t,page:p}),_atrk_opts={atrk_acct:"q1E1k1acFH00Wr",domain:"abs-cbn.com",dynamic:!0},function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7385337"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDVGXZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    <form method="post" action="/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" id="form">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="PmfdRaXVdYGp/sWVUGa0r/mFjmdJOIEuHk9u78FRzJyJO7qHAe2zc9NUShtRk69wPGMkr/rgiogGldW4wIPxLdVjYfk=" />


<input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LSuQhSLI4ULKz5LGAHUMtMpy-Z-BO5ZbvLfBvG5SwrZh49VC9pgs9xfNSc8vI7xsQcUYMhxih1yheo8uNxamVDebEQ0Q0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isDialog": false,
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "isRTL": "false",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f"
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    <!-- WRAPPER START -->
<div id="wrapper">
	<!-- HEADER START -->
	<header class="main uninav-header uninav-default uninav-news">
		<div class="header-fixed">
			<div class="header-bar">
				<button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<button id="uninav-toggle" type="button" class="navbar-toggle collapsed uninav-toggle pull-right">
                    <span class="sr-only">Toggle Universal Navigation</span>
                    <span class="uninav-icon-new uninav-icon-uninav"></span>
                </button>
				<div class="header-bar-inner">
					<div class="logo">
						<a href="/">
							<img src="//sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" alt="ABS-CBN"> <span>News</span>
						</a>
					</div>
					<ul class="header-social list-unstyled">
                        <li class="search-container-lg">
							<div class="search-container">
								<div class="search-form" autocomplete="off">
									<input type="text" id="q1" name="q" onkeypress="return SubmitOnEnter(this,event,'q1')" placeholder="Search">
									<input type="button" value="Search" onclick="SearchSite('q1')" class="uninav-icon uninav-icon-search">
								</div>
							</div>
                        </li>
	                    <li><a href="https://www.facebook.com/abscbnNEWS/" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
						<li><a href="https://twitter.com/ABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
						<li><a href="https://www.youtube.com/user/TheABSCBNNews" rel="noopener noreferrer" target="_blank" ><i class="uninav-icon uninav-icon-yt" rel="noopener noreferrer" target="_blank" ></i> <span class="sr-only">youtube</span></a></li>
                        <li><a class="sso-uninav-login" href="javascript:void(0)"><i class="uninav-icon-new uninav-icon-login"></i> <span class="sr-only">login</span></a></li>
					</ul>
				</div>
			</div>
			<nav id="header-collapse" class="header-collapse collapse">
				<div class="header-nav">
					<div class="search-container">
						<div class="search-form" autocomplete="off">
							<input type="text" id="q2" name="q" onkeypress="return SubmitOnEnter(this,event,'q2')" placeholder="Search">
							<input type="button" onclick="SearchSite('q2')" value="Search" class="uninav-icon uninav-icon-search">
						</div>
						<script type="text/javascript" language="javascript">
							var cx = '017801961096448973220:dtv9a-rpb3a';
							function URLEncode (clearString) {
							  var output = '';
							  var x = 0;
							  clearString = clearString.toString();
							  var regex = /(^[a-zA-Z0-9_.]*)/;
							  while (x < clearString.length) {
								var match = regex.exec(clearString.substr(x));
								if (match != null && match.length > 1 && match[1] != '') {
									output += match[1];
								  x += match[1].length;
								} else {
								  if (clearString[x] == ' ')
									output += '+';
								  else {
									var charCode = clearString.charCodeAt(x);
									var hexVal = charCode.toString(16);
									output += '%' + ( hexVal.length < 2 ? '0' : '' ) + hexVal.toUpperCase();
								  }
								  x++;
								}
							  }
							  return output;
							}

							function SubmitOnEnter(myfield, e, q='q1')
							{
								var keycode;
								if (window.event)
									keycode = window.event.keyCode;
								else if (e)
									keycode = e.which;
								else
									return true;
								if (keycode == 13)
								{
									SearchSite(q);
									return false;
								}
								else
									return true;
							}
							function SearchSite(q)  
							{
								document.location.href='/Special-Pages/Search?q=' + URLEncode(document.getElementById(q).value);
							}
						</script>
					</div>
					
               <ul class="list-unstyled clearfix">
                  <li><a href="/">Home</a></li>
                  <li><a href="/news">News</a></li>
                  <li><a href="/business">Business</a></li>
                  <li><a href="/entertainment">Entertainment</a></li>
                  <li><a href="/life">Life</a></li>
                  <li><a href="/sports">Sports</a></li>
                  <li><a href="/overseas">Overseas</a></li>
                  <li><a href="/spotlight">Spotlight</a></li>
                  <li><a href="/weather">Weather</a></li>
                  <li class="hide-menu"><a href="/tv-patrol">TV Patrol</a></li>
                  <li class="hide-menu"><a href="/dzmm">DZMM</a></li>
                  <li class="hide-menu"><a href="/anc">ANC</a></li>
						<li class="hide-menu"><a href="/ancx">ANCX</a></li>
               </ul>
				</div>
			</nav>
		</div>
        <div id="mobile-uninav">
			<section id="mobile-icons">
				<div class="pull-right mobile-menu">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-dashboard"></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-new"></span>
					</a>
				</div>
				<div class="pull-left">
					<a href="//kapamilyaaccounts.abs-cbn.com/profile" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-login-new"><p></p></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-search-new"></span>
					</a>
				</div>
				<div class="pull-left site-logo">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon news"></span>
					</a>
				</div>
			</section>
		</div>
	</header>
	<!-- HEADER END -->

	<!-- CONTENT START -->
	<div class="main" role="main">
		
  
		
<!--062419-->
<div id="content">
  


<div id="title-value" style="display:none;">Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend
<div id="releasedate"> 10/29/2020 7:04:41 AM</div>
</div>
<script>
if(document.getElementById('title-value').innerHTML.trim() == "") {
   window.location = "/404?ref=manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend";
}
</script>
  <div class="item-content-block">
    <div id="div-gpt-ad-OOP">
    <script>
            googletag.cmd.push(function() {
            var OOPslot = googletag.defineOutOfPageSlot('/2744311/ABSNews_OutofPage', 'div-gpt-ad-OOP').addService(googletag.pubads()); 
              googletag.enableServices();
              googletag.display('div-gpt-ad-OOP');
    		  googletag.pubads().refresh([OOPslot]);
          });
          </script>
    </div>
    <!-- LEADERBOARD START... -->
    <section class="ads-block leaderboard">
<div id="div-gpt-ad-SLB" style="font-size:0px !important;">
<script>
   var slbUnfilled = 'noValue', slbViewable = 'noValue';
   googletag.cmd.push(function() {
      var SLBmapping = googletag.sizeMapping()
         .addSize([970, 0], [[970, 90], [970,250],[728,90]])
         .addSize([728, 0], [728, 90])
         .addSize([0, 0], [[320, 50],[320,100]])
         .build();
      var SLBslot = googletag.defineSlot('/2744311/ABSNews_SuperLeaderboard', [[320, 50], [320,100], [728, 90], [970, 90]], 'div-gpt-ad-SLB').defineSizeMapping(SLBmapping).addService(googletag.pubads());
      googletag.enableServices();
      googletag.display('div-gpt-ad-SLB');
      googletag.pubads().refresh([SLBslot]);
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
         if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
            slbUnfilled = event.isEmpty;
         }
      });
      googletag.pubads().addEventListener('impressionViewable', function(event) {
         if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
            slbViewable = true;
         }
      });
   });
</script>
</div>
</section><div style='font-size:0px !important;'>

</div>
    <!-- LEADERBOARD END. -->
    
    <!-- TOP SECTION START -->
    <section class="section-block section-content clearfix">
      <div class="section-left-panel">
        <article class="article-block animated-content sticker">
          
          <!-- ARTICLE CONTENT -->
          <div class="block-content" itemscope itemtype="https://schema.org/NewsArticle">
            <div class="breadcrumb-block">
              <p>
  <a href="/">Home</a>
  <span class="divider">&nbsp;&gt;&nbsp;</span>
  <a href="/News">News</a>
</p>

            </div>
            <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"URL","@id":"https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend"},"headline":"Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend","image":{"@type":"ImageObject","url":"https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg","width":950,"height":633},"dateCreated":"2020-10-29T07:04:41","datePublished":"2020-10-29T07:04:41","dateModified":"2020-10-29T07:04:41","author":{"@type":"Thing","name":"ABS-CBN News"},"creator":{"@type":"Organization","name":"ABS-CBN News"},"publisher":{"@type":"Organization","name":"ABS-CBN News","logo":{"@type":"ImageObject","url":"https://img.abs-cbnnews.com/assets/media/news-amp.png","width": 575,"height": 60}},"description":"Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng Radio-frequency identification (RFID) stickers.&nbsp;
","articleSection":"News","inLanguage":"en_US","thumbnailUrl":"https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg","url":"https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend"}</script>
<meta itemprop="mainEntityOfPage" content="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" />
<meta itemprop="dateCreated" content="2020-10-29T07:04:41" />
<meta itemprop="datePublished" content="2020-10-29T07:04:41" />
<meta itemprop="dateModified" content="2020-10-29T07:04:41" />
<meta itemprop="headline" content="Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend - ABS-CBN News" />
<meta itemprop="name" content="Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend | ABS-CBN News" />
<meta itemprop="keywords" content="PatrolPH, Tagalog News, transportasyon, Easytrip RFID sticker Caravan: drive-thru installation, transportation, sakay, vehicle, RFID, drive-thru, Manila LGU, , Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend - ABS-CBN News" />
<meta itemprop="articleSection" content="News" />
<meta itemprop="url" content="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" />
<meta itemprop="description" content="Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng Radio-frequency identification (RFID) stickers.&nbsp;
" />
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="ABS-CBN News"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif">
	</div>
	<meta itemprop="name" content="ABS-CBN News">
</div>
<meta itemprop="image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg" />
<meta itemprop="thumbnailUrl" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg" />

<a href="/patrolph"><img src="//img.abs-cbnnews.com/2017/images/patrolph-mid-white.jpg" width="100%" /></a>




<div class="article-label clearfix">
	
	
   
		
			
				
					
                    <!--none-->
                    
				
			
		
	
</div>
<h1 class="news-title">Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend</h1>
<div class="author-block">
	<h5 class="author-details"><span class="editor">ABS-CBN News</span></h5>
	<div class="post-details">
	  
	  <p class="timestamp-entry">Posted at <span class="date-posted">Oct 29 2020 03:04 PM</span></p>
	  
	</div>
</div>
<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend&text=Manila%20LGU%20may%20drive-thru%20installation%20ng%20RFID%20sa%20mga%20sasakyan%20sa%20weekend:https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend&via=ABSCBNNews" class="share sprite share-tw">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend&title=Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend&summary=Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng Radio-frequency identification (RFID) stickers.&nbsp;
&source=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>




<div class="article-content" itemprop="articleBody">
   
   <div class="embed-wrap">
<figure data-feedback="fb:likes,fb:comments"><img src="https://sa.kapamilya.com/absnews/abscbnnews/media/2020/business/10/15/nlex.jpg" />
<figcaption>RFID lanes sa North Luzon Expressway. <em>ABS-CBN News/File</em></figcaption>
</figure>
</div>

<p>MAYNILA&ndash; Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng radio frequency identification (RFID) stickers sa mga sasakyan.&nbsp;</p>

<p>Kailangan ito sa pagpapatupad ng toll companies ng &quot;cashless&quot; transaction pagdating ng Disyembre bilang dagdag pag-iingat laban sa COVID-19.&nbsp;</p>

<p>Gagawin sa weekend, Oktubre 31 at Nobyembre 1, ang Easytrip RFID sticker Caravan: drive-thru installation mula alas-9 ng umaga hanggang alas-6 ng gabi sa parke na katabi ng Manila City Hall.</p>

<figure class="op-interactive"><iframe height="315" src="https://www.youtube.com/embed/xcw6SqqK0pc?enablejsapi=1" width="560"></iframe></figure>

<div class="iwantbar">Watch more in <a href="//tfc.tv/">iWantTFC</a></div>

<p>Ayon kay Manila Mayor Isko Moreno, maraming residente ang humihiling na kung pupuwede ay magkaroon din ang Maynila ng mass registration para sa RFID.</p>

<p>&quot;Kailan po? October 31, Saturday hanggang November 1. 9 A.M to 6 P.M. For class 1 vehicles only like cars, SUV and passenger vans, kasi hindi naman po namin kakayanin &#39;yung truck&hellip;. Mahirap po dito kumambiyada,&quot; ani Moreno.&nbsp;</p>

<p>Ihahanda na ang Kartliya ng Katipunan na matatagpuan sa tabi ng Manila City Hall para sa drive-thru installation ng RFID stickers.</p>

<p>Ayon sa alkalde, walang dokumento na kailangan. Kailangan lamang ay magdala ng P200 para sa initial load ng RFID at bukas ito kahit sa mga non-residents ng lungsod.</p>

<p>Dagdag ni Moreno, mahigpit na ipatutupad sa drive-thru RFID installation ang health protocols kaya payo nito sa mga pipila, magsuot ng face mask at face shield.</p>

<p>Sinabi ni Moreno na ito ay &quot;extra service&quot; ng lokal na pamahalaan ng Maynila para sa mga Manileño katuwang ang Department of Transportation at iba pang ahensya at mga kompanya gaya ng NLEX, SCTEX, CAVITEX at CALAX.</p>

   
	
   
	<div class="patrolbox">Bisitahin ang <a href="/patrolph" target="_blank">Patrol.PH</a> para sa iba pang mga balita.</div>
	
</div>





<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend&text=Manila%20LGU%20may%20drive-thru%20installation%20ng%20RFID%20sa%20mga%20sasakyan%20sa%20weekend https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend&via=ABSCBNNews" class="sprite share-tw">Share on Twitter</a></li>			
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend&title=Manila LGU may drive-thru installation ng RFID sa mga sasakyan sa weekend&summary=Magsasagawa ng dalawang araw na drive-thru installation ang lokal na pamahalaan ng Maynila para sa pagpapakabit ng Radio-frequency identification (RFID) stickers.&nbsp;
&source=https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>
<div id="internal-tags" style="display:none;">PatrolPH, Tagalog News, transportasyon, Easytrip RFID sticker Caravan: drive-thru installation, transportation, sakay, vehicle, RFID, drive-thru, Manila LGU, 
</div><div class="article-metakey">
	<b>Read More:&nbsp;</b>

<a href="/list/tag/PatrolPH">PatrolPH&nbsp;&nbsp;</a>

<a href="/list/tag/Tagalog-News">Tagalog News&nbsp;&nbsp;</a>

<a href="/list/tag/transportasyon">transportasyon&nbsp;&nbsp;</a>

<a href="/list/tag/Easytrip-RFID-sticker-Caravan-drive-thru-installation">Easytrip RFID sticker Caravan: drive-thru installation&nbsp;&nbsp;</a>

<a href="/list/tag/transportation">transportation&nbsp;&nbsp;</a>

<a href="/list/tag/sakay">sakay&nbsp;&nbsp;</a>

<a href="/list/tag/vehicle">vehicle&nbsp;&nbsp;</a>

<a href="/list/tag/RFID">RFID&nbsp;&nbsp;</a>

<a href="/list/tag/drive-thru">drive-thru&nbsp;&nbsp;</a>

<a href="/list/tag/Manila-LGU">Manila LGU&nbsp;&nbsp;</a>

<a href="/list/tag/">&nbsp;&nbsp;</a>



</div><ul id="relatedArticleList" style="display:none;"><li>/sports/10/29/20/tennis-djokovic-marks-italian-teenager-sinner-as-a-potential-number-one</li><li>/sports/10/29/20/mlb-rays-left-to-wonder-what-might-have-been-after-world-series-loss</li><li>/news/10/29/20/gatchalian-deped-needs-more-personnel-to-lessen-teachers-working-hours</li><li>/life/10/29/20/cookies-for-a-cause-to-support-punlaan-school-scholars</li><li>/news/10/29/20/csc-commissioner-natutulog-na-mga-kaso-ng-katiwalian-dapat-silipin-ng-mega-task-force</li> </ul>
          </div>
        </article>
      </div>
      
      <div class="section-right-panel animated-content">
        <div class="sidebar sticker">
          
          
          
          <ul class="tabs clearfix">
            <li data-tab="tabs-latest" class="tabs-latest current">
              <h2><a href="#tabs-latest">LATEST NEWS</a></h2>
            </li>
            <li data-tab="tabs-most" class="tabs-most" style="display:none;">
              <h2><a href="#tabs-most">MOST READ</a></h2>
            </li>
          </ul>
          <div class="tabs-inner current" id="tabs-latest">
	<ul><li>
	<p class="title-sidebar"><a href="/sports/10/29/20/tennis-djokovic-marks-italian-teenager-sinner-as-a-potential-number-one">Tennis: Djokovic marks Italian teenager Sinner as a potential number one</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:27:57+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/10/29/20/mlb-rays-left-to-wonder-what-might-have-been-after-world-series-loss">MLB: Rays left to wonder what might have been after World Series loss</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:23:58+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/10/29/20/gatchalian-deped-needs-more-personnel-to-lessen-teachers-working-hours">Gatchalian: DepEd needs more personnel to lessen teachers' working hours</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:22:21+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/life/10/29/20/cookies-for-a-cause-to-support-punlaan-school-scholars">Cookies for a cause to support Punlaan School scholars</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:20:08+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/10/29/20/csc-commissioner-natutulog-na-mga-kaso-ng-katiwalian-dapat-silipin-ng-mega-task-force">CSC Commissioner: Natutulog na mga kaso ng katiwalian, dapat silipin ng mega task force</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:16:10+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/10/29/20/gsis-to-launch-2-mobile-apps-to-let-members-access-services-online">GSIS to launch 2 mobile apps to let members access services online</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:10:50+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/multimedia/photo/10/29/20/learning-made-easy">Learning made easy</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:09:59+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/10/29/20/roque-tells-gordon-after-big-mouth-remark-i-speak-for-duterte">Roque tells Gordon after 'big mouth' remark: I speak for Duterte</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:07:51+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/life/10/29/20/shopping-is-now-made-easier-with-this-on-demand-lifestyle-delivery-app">Shopping is now made easier with this on-demand lifestyle delivery app</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T15:03:22+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/10/29/20/sc-petitioners-hit-fatally-flawed-irr-of-anti-terror-law-in-pushing-for-tro">SC petitioners hit ‘fatally flawed’ IRR of anti-terror law in pushing for TRO</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:59:22+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/10/29/20/new-coral-species-discovered-on-seabed-prized-for-mining-potential">New coral species discovered on seabed prized for mining potential</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:50:56+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/10/29/20/as-covid-persists-and-us-election-nears-china-growth-lifts-asia">As COVID persists and US election nears, China growth lifts Asia</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:49:17+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/10/29/20/how-accurate-is-philippines-doh-data-on-covid19-coronavirus-deaths-number-of-cases-filipinos-asked-survey-sws">Filipinos split on accuracy of gov't COVID-19 data: SWS</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:46:07+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/10/29/20/john-arcilla-inalala-ang-ika-154-kaarawan-ni-heneral-luna">John Arcilla, inalala ang ika-154 kaarawan ni Heneral Luna</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:32:03+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/10/29/20/hong-kong-teen-activist-tony-chung-student-localism-charged-with-secession">Hong Kong teen activist Tony Chung charged with secession</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:31:57+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/life/10/29/20/did-you-know-miss-universe-ph-bet-wore-kim-chius-gown-as-her-national-costume">Did you know? Miss Universe PH bet wore Kim Chiu's gown as her national costume</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:30:47+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/10/29/20/home-remedies-boom-as-india-pandemic-cases-soar">Home remedies boom as India pandemic cases soar</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:22:07+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/10/29/20/palace-denies-exceptions-in-state-wide-corruption-probe">Palace denies 'exceptions' in state-wide corruption probe</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:20:43+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/10/29/20/45-magnitude-earthquake-rattles-batangas">4.5-magnitude earthquake rattles Batangas</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:07:04+08:00">October 29, 2020</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/10/29/20/china-ramps-up-pilot-training-to-boost-drone-operator-ranks">China ramps up pilot training to boost drone operator ranks</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2020-10-29T14:05:08+08:00">October 29, 2020</time></p>
</li> 	</ul>
</div><div class="tabs-inner" id="tabs-most">
<ul id="most-read-contents">
</ul>
</div>

          
          

          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECLR"></div>
</div>
          
          <div class="brand-news-block desktop"><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" data-widget-id="SB_1" data-ob-template="ABS-CBN" ></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECSticky"></div>
</div>
          
        </div>
      </div>
    </section>
    <!-- TOP SECTION END -->
  </div>
</div>
<a href="" id="next">next</a>
	</div>
	<!-- CONTENT END -->
    
	<!-- BOTTOM SECTION START -->
    <div class="section-page">
<section class="brand-news-full scroll mobile">
</section>
</div>
    <div class="section-block article-footer" id="footer-widget-container"><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == true) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container_mobile");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container_mobile").appendChild(crs);
      console.log('generate crowdynews for mobile');
   } else {
      console.log('adult content');
   }
}
</script><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == false) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container").appendChild(crs);
      console.log('generate crowdynews');
   } else {
      console.log('adult content');
   }
}
</script><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" data-widget-id="AR_6" data-ob-template="ABS-CBN"></div>
<div class="OUTBRAIN" data-src="https://news.abs-cbn.com/news/10/29/20/manila-lgu-may-drive-thru-installation-ng-rfid-sa-mga-sasakyan-sa-weekend" data-widget-id="TR_2"></div></div>
	<!-- BOTTOM SECTION END -->
	
	<!-- FOOTER START -->	
	<footer class="main clearfix">
	<div class="holder">
		<p class="left">© 2020 ABS-CBN Corporation. All Rights Reserved.</p><p class="right"><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">About</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Careers</a><a href="https://www.abs-cbn.com/privacy?screen=privacy" rel="noopener noreferrer" target="_blank">Privacy</a><a href="https://www.abs-cbn.com/privacy?screen=terms" rel="noopener noreferrer" target="_blank">Terms</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Contact Us</a><a href="https://advertise.abs-cbn.com" rel="noopener noreferrer" target="_blank">Advertise With Us</a></p>
	</div>
</footer>
	<!-- FOOTER END -->
</div>
<!-- WRAPPER END -->
<!-- SCRIPTS START -->
<script type="text/javascript" src="https://code.jquery.com/jquery-3.5.0.min.js"></script>

<!--<script src="//cdns.gigya.com/js/gigya.js?apikey=3_b5leHLDzjTaJjbgARvjs2doid9R_dTf_y80Piciy1p-83IbPQQO3QDYIoztmeSRp"></script>-->
<script src="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js"></script>

<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/slick.min.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/jquery.timeago.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/cookie.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/article.20200708.js"></script>
<script type="text/javascript" async="true" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
$(document).ready(function() {
    $.getScript("//img.abs-cbnnews.com/assets/scripts/master.20200817.js");
});
</script>
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>
<script>
   var SLBID= 'div-gpt-ad-SLB'; 
   var $el= $('#' + SLBID); 
   var gt;
   var slbInt, timer;
   $(window).scroll(function (e) {
      //console.log("unfilled is " + slbUnfilled);
      //console.log("viewable is " + slbViewable);
      clearTimeout(gt);
      gt= setTimeout(function () {
         //console.log("height", $el.height());
         if ($el.height() < 250 && slbUnfilled == false) {
            if ($(this).scrollTop() > 100 && !$el.hasClass("sticky-slb")) {
               $el.addClass("sticky-slb");
               $('.sticky-slb').append("<div id='ad-close'>&#10006;</div>");
               $('#ad-close').on('click',function(e){e.preventDefault();$('.sticky-slb').remove();});				
               $el.slideDown('fast');
               timer= 10;
               slbInt= setInterval(function () {
                  $(".ctr").html(--timer);
                  if (timer <= 0)
                  clearInterval(slbInt);
               }, 10000);
               slbt1= setTimeout(function () {
                  $el.slideUp('fast');
                  clearInterval(slbInt);
                  $(".ctr").remove();
                  slbt2= setTimeout(function () {
                     $el.css({ 'display': 'block' });
                     clearTimeout(slbt2);
                     tr= false;
                  }, 200);
                  $el.remove();
               }, 17000);
            }
         }
      }, 50)		 
   });
</script>
<script type="text/javascript">
    $(function() {
        var params = {
            // Request parameters
        };
      
        $.ajax({
            url: "https://oneottprodapi.azure-api.net/news-analytics/news/pageviews",
            beforeSend: function(xhrObj){
                // Request headers
                xhrObj.setRequestHeader("Ocp-Apim-Subscription-Key","d3958ffcd988470aa6dfa85f9af0ea19");
                xhrObj.setRequestHeader("Access-Control-Allow-Origin","https://news.abs-cbn.com");
                xhrObj.setRequestHeader("Access-Control-Allow-Methods","POST, GET");
            },
            type: "GET",
            success: function(data) {
               if(data.length < 1) {
                  $(".tabs-most").hide();
               } else {
                   $(".tabs-most").show();
                  for(var i = 0; i < 20; i++){
                     if(data[i][1]!="news.abs-cbn.com/"){
                      var t = data[i][0];
                      var u = data[i][1];
                      $("#most-read-contents").append("<li><p class=\"title-sidebar\"><a href=\"https://"+u+"\">"+t.replace(" | ABS-CBN News", "")+"</p></li>");
                     }
                  }
               }
           },
           error: function() {
               $(".tabs-most").hide();
           }
        });
    });
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="vXQsU779NDzp1LKOsSs8Bhb364uC52MhfrAtvnYR6v7AA/fQkSyieHpX0LK3OKbzNqUWQGL/svH8hovxgSxrwW5Xi6DeGIU78vyjc2wCKfjT7lK1amlwD0OI7MeT8+DxMdHzxoRkKwyNj71ZMiZc415QPRMYDAVvft0uYGo6/k9HYfhIw2RY7nzD8g1agyEqtiGoXM9QSLJ5f8CuBYS56d8uZAZtVljcYWa6r5kIK0R23k+Hq+OezdZpPa9yI6ZbkDoZGwkgHDFCzk5RiPpivZIp6oMnCeYAd+MTZ6lSCETv0/gGkPgitC6zmPFRwEPDm8s0y3kwzzf6K08Bs29Q9SXWSg6f2GFi4hm/TcOiUhI9/F4+LJGUYgMG0fhQykC7hoj/nXcCikewZ30V9qYzHFTntg4=" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
