<!DOCTYPE html>
<html lang='en'>
<head id="head"><title>
	'COVID referral system receives more than 1,000 calls daily' | ABS-CBN News
</title><link rel="amphtml" hreflang="en-ph" href="http://news.abs-cbn.com/amp/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily"><link rel="canonical" hreflang="en-ph" href="http://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily"><meta name="robots" content="index,follow"><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><meta content="text/html; charset=utf-8" http-equiv="content-type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"NRJS-12983461dbdd35fb671","applicationID":"1528829768","transactionName":"YFFRZ0dVX0ICBxJfV1kbcmBlG1JcEBQHUV1EG0NcR0BQXRcBC0ZUVkBWHVRHQUk=","queueTime":0,"applicationTime":11922,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="keywords" content="Philippines COVID-19, COVID-19, coronavirus, One Hospital Command, Leopoldo Vega, healthworkers, isolation centers, isolation facilities, COVID-19 referral system, &#39;COVID referral system receives more than 1,000 calls daily&#39; | ABS-CBN News"><meta name="description" content="The Philippine COVID-19 referral system receives &#39;more than 1,120&#39; calls per day as virus infections increased beginning end of last month."><meta name="copyright" content="All rights reserved by ABS-CBN Corporation"><meta name="news_keywords" content="Philippines COVID-19, COVID-19, coronavirus, One Hospital Command, Leopoldo Vega, healthworkers, isolation centers, isolation facilities, COVID-19 referral system, &#39;COVID referral system receives more than 1,000 calls daily&#39; | ABS-CBN News"><meta name="articleID" content="747695"><meta name="article-tags" content="COVID-19, coronavirus"><meta name="section" content="News"><meta name="thumbnail" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg"><meta name="author" content="Gillan Ropero, ABS-CBN News"><meta name="category" content="News"><meta name="pubdate" content="2022-01-13T07:08:42+00:00"><meta name="lastmod" content="2022-01-13T07:08:42+00:00"><meta name="medium" content="article"><meta property="og:title" content="&#39;COVID referral system receives more than 1,000 calls daily&#39;"><meta property="og:description" content="The Philippine COVID-19 referral system receives &#39;more than 1,120&#39; calls per day as virus infections increased beginning end of last month."><meta property="og:url" content="https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily"><meta property="og:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg"><meta property="og:image:alt" content="&#39;COVID referral system receives more than 1,000 calls daily&#39;"><meta property="og:type" content="article"><meta property="og:site_name" content="ABS-CBN News"><meta property="og:locale" content="en_US"><meta property="og:locale:alternate" content="tl_PH"><meta name="article:published_time" content="2022-01-13T07:08:42+00:00"><meta name="article:modified_time" content="2022-01-13T07:08:42+00:00"><meta property="article:section" content="News"><meta property="article:tag" content="Philippines COVID-19, COVID-19, coronavirus, One Hospital Command, Leopoldo Vega, healthworkers, isolation centers, isolation facilities, COVID-19 referral system, News, 2022-01-13"><meta property="article:publisher" content="https://www.facebook.com/abscbnNEWS"><meta property="fb:app_id" content="1710456575844989"><meta property="fb:pages" content="27254475167"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ABSCBNNews"><meta name="twitter:url" content="https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily"><meta name="twitter:title" content="&#39;COVID referral system receives more than 1,000 calls daily&#39;"><meta name="twitter:description" content="The Philippine COVID-19 referral system receives &#39;more than 1,120&#39; calls per day as virus infections increased beginning end of last month."><meta name="twitter:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg"><link rel="image_src" href="https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg"><link rel="publisher" href="https://plus.google.com/112872030600928328544"><meta charset="UTF-8"> 
<link rel="preconnect" href="//ad.doubleclick.net" crossorigin=""><link rel="preconnect" href="//adservice.google.com" crossorigin=""><link rel="preconnect" href="//adservice.google.com.ph" crossorigin=""><link rel="preconnect" href="//assets.abs-cbn.com" crossorigin=""><link rel="preconnect" href="//fonts.googleapis.com" crossorigin=""><link rel="preconnect" href="//fonts.gstatic.com" crossorigin=""><link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin=""><link rel="preconnect" href="//img.abs-cbnnews.com" crossorigin=""><link rel="preconnect" href="//imagecache.crowdynews.com" crossorigin=""><link rel="preconnect" href="//images.outbrain.com" crossorigin=""><link rel="preconnect" href="//imasdk.googleapis.com" crossorigin=""><link rel="preconnect" href="//log.outbrain.com" crossorigin=""><link rel="preconnect" href="//netdna.bootstrapcdn.com" crossorigin=""><link rel="preconnect" href="//news.abs-cbn.com"><link rel="preconnect" href="//odb.outbrain.com" crossorigin=""><link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin=""><link rel="preconnect" href="//sa.kapamilya.com" crossorigin=""><link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin=""><link rel="preconnect" href="//static.crowdynews.com" crossorigin=""><link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin=""><link rel="preconnect" href="//widgets.outbrain.com" crossorigin=""><link rel="preconnect" href="//www.google-analytics.com" crossorigin=""><link rel="preconnect" href="//www.google.com" crossorigin=""><link rel="preconnect" href="//www.googletagservices.com" crossorigin=""><link rel="preconnect" href="//www.youtube.com" crossorigin=""><link rel="preload" href="//img.abs-cbnnews.com/assets/styles/master-20180316.css" as="style"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css" as="style"><link rel="preload" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" as="style"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/master.20200625.js" as="script"><link rel="preload" href="https://img.abs-cbnnews.com/assets/scripts/minified/cookie.min.js" as="script"><link rel="preload" href="https://img.abs-cbnnews.com/assets/scripts/minified/jquery.timeago.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/assets/scripts/slick.min.js" as="script"><link rel="preload" href="https://code.jquery.com/jquery-3.5.0.min.js" as="script"><link rel="preload" href="https://img.abs-cbnnews.com/assets/scripts/minified/modernizr.min.js" as="script"><link rel="preload" href="//img.abs-cbnnews.com/2016/scripts/pie.htc"><link rel="preload" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" as="image"><link rel="preload" href="https://sa.kapamilya.com/absnews/abscbnnews/media/newsmain/theme/sprite2.png" as="image"><link rel="preload" href="//assets.abs-cbn.com/universalnav/live/img/spr-uninav.png" as="image">
<link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<meta name="sitecode" content="news">
<!-- STYLES START -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css">

<link rel="stylesheet" media="screen" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css">

<link rel="stylesheet" media="screen" href="https://img.abs-cbnnews.com/assets/styles/minified/master-20180316.min.css"> <!--20161118-->
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/modernizer.min.js"></script>
<style>
  .def-slb {
      position: static;
      display: initial;
  }
  .sticky-slb {
      position: fixed;
	  bottom: 0px;
      width: 100%;
      z-index: 8888;
      text-align: center;
      display: none;
      background-color: #000;
      padding-top: 10px;
      padding-bottom: 10px;
      left: 0 !important;
  }
  #ad-close {
    position: absolute;
    right: 4px;
    top: 5px;
    font-weight:bolder !important;
	z-index: 8889;
	color :#ffffff !important;
	font-size: 17px !important;
  }
}
</style>
<style>
.acta-article {
	padding: 10px;
	background-color: #0a1438;
	color: #fff;
	font-size: 16px;
	text-align: center;
}
.cta-text {
	margin: 0px!important;
	font-size: 18px!important;
	color: #fff!important;
}
.cta-btn {
	display: inline-block;
	margin-left: 10px;
	padding: 5px 10px;
	background-color: #ca1212;
	color: #fff;
	font-size: 14px;
	font-weight: 700;
	text-decoration: none;
	text-transform: uppercase;
	cursor: pointer;
}
.cta-btn:hover {
	background-color: #dbe2e9;
	color: #000;
}
.cta-btn a {
	color: #fff!important;
}
  @media only screen and (max-width:480px){
	.acta-article {
    margin-bottom: 20px;
	}
}
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]>
	<script async="true" src="//img.abs-cbnnews.com/assets/scripts/respond.min.js"></script>
	<style type="text/css">.cssie { behavior: url(//img.abs-cbnnews.com/2016/scripts/pie.htc); }</style>
<![endif]-->

<!-- FAVICONS -->
<link rel="apple-touch-icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png">
<link rel="icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<!--[if IE]><link rel="shortcut icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png"><![endif]-->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>

<!-- LOAD CONTROL TAG -->
<script class="kxct" data-id="sr0c50od3" data-timing="async" data-version="3.0" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
   (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sr0c50od3.js';
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
   }());
</script>
<!-- END CONTROL TAG -->

<!-- START INTERCHANGE TAG -->
<script class="kxint" data-namespace="abscbn" type="text/javascript">
   window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
   (function(){
      function retrieve(n){
         var k= 'kx'+'abscbn_'+n, ls=(function(){
            try {
               return window.localStorage;
            } catch(e) {
               return null;
            }
         })();
         if (ls) {
            return ls[k] || '';
         } else if (navigator.cookieEnabled) {
            var m = document.cookie.match(k+'=([^;]*)');
            return (m && unescape(m[1])) || '';
         } else {
            return '';
         }
      }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
   })();
</script>
<!-- END INTERCHANGE TAG -->

<script src="https://adtech.abs-cbn.com/Ads/news/ad.min.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KDVGXZ');</script>
<!-- End Google Tag Manager -->
<!-- MOAT Script: Start -->
<script>
var moatApi;
window.onMISReady = function(api) {moatApi = api;console.log(moatApi);}
</script>
<script>
(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,
e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://w206arsk0kgv-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,
w);g.src="https://z.moatads.com/abscbncontent871176416293/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();
</script>
<!-- MOAT Script: End -->
<!--AMPLITUDE-->
<script type="application/javascript" src="https://adtech.abs-cbn.com/analytics/news/index.min.js" defer=""></script>
<!-- Skylab script -->
<script type="module">
    import { Experiment, AmplitudeUserProvider }
        from 'https://cdn.skypack.dev/@amplitude/experiment-js-client@1.1.1';
    document.addEventListener('DOMContentLoaded', (event) => {
        let execLoadAmplitude = setInterval(() => {
            try {
                if (typeof amplitude != "undefined") {
                    const amplitudeInstance = amplitude.getInstance();
                    const experiment = Experiment.initialize(apiSkylabKey);
                    experiment.setUserProvider(
                        new AmplitudeUserProvider(amplitudeInstance)
                    );
                    experiment.fetch();
                    var numOfTests = Object.keys(ABTesting.Tests).length;
                    for (let i = 0; i < numOfTests; i++) {
                        let test = Object.values(ABTesting.Tests)[i];
                        const flagKey = test.FlagName;
                        const variantTest = experiment.variant(flagKey);
                        if (variantTest && variantTest.value) {
                            doTest(variantTest.value, test.CallBack);
                        }
                    }
                    const experimentBLSInstance = Experiment.initialize(apiSkylabKey);
                    experimentBLSInstance.setUserProvider(
                        new AmplitudeUserProvider(amplitudeInstance)
                    );
                    experimentBLSInstance.fetch();
                    var numOfSurveys = Object.keys(BLSSurveys.Surveys).length;
                    for (let i = 0; i < numOfSurveys; i++) {
                       let survey = Object.values(BLSSurveys.Surveys)[i];
                        const flagBLSKey = survey.FlagName;
                        const variantBLS = experimentBLSInstance.variant(flagBLSKey);
                        if (variantBLS && variantBLS.value) {
                            triggerBLSTreatment(survey.SurveyConfig, variantBLS.value);
                        }
                    }
                    clearInterval(execLoadAmplitude);
                }
            } catch (err) {
                console.log(err.toString());
                return;
            }
        }, 1000);
    });
</script>
<!-- IVS script -->
<script>
  window.addEventListener('ivs.player.rendered', function (event) { 
	var containerId = event.detail.containerId;
	console.log("Rendered " + containerId); 
	$('#' + containerId + ' video.ivs-content-player').on('play', function (e) {
	var element = $(this);
	$('video.ivs-content-player').each(function () {
	var ivsPlayer = $(this).closest('ivs-player');
	if (!element.is($(this))) {
	var button = ivsPlayer.find('.ivs-overlay-bigplaybutton button');
	ivsPlayer.find('.ivs-sdk-wrapper').removeClass('ivs-active-player');
	if (button && button.attr('title') == 'Pause') {
	button.click();
	} 
	} else {
	ivsPlayer.find('.ivs-sdk-wrapper').addClass('ivs-active-player'); 
	}
	});
	});
	});
  </script>
<!-- IVS script --> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
	var dfpWindow = window.location.href;
	var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
	var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'noValue';
	var dfp_list = dfpWindow.split('/')[5] ? dfpWindow.split('/')[5] : 'noValue';
	var dfp_article = dfpWindow.split('/')[7] ? dfpWindow.split('/')[7] : 'noValue';
	googletag.pubads().setTargeting("Section", dfp_s); 
    googletag.pubads().setTargeting("SubSection", dfp_sub);
	googletag.pubads().setTargeting("Article", dfp_article);
	googletag.pubads().setTargeting("List", dfp_list);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 0,
		renderMarginPercent: 0,
		mobileScaling: 0,
	});
    googletag.enableServices();
});
</script><link href="/CMSPages/GetResource.ashx?_transformations=6982" type="text/css" rel="stylesheet">

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d07207e0-d674-432f-9204-9536e58f3ab5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NWC8N-H4EV4-JF9TU-EGGFB-L5T2K",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"NWC8N-H4EV4-JF9TU-EGGFB-L5T2K";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxb4dwuyo73s3a-f-dbb4c7a9c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1057727","ak.ai":parseInt("650112",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4509ce7","ak.r":15587,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":46162,"ak.gh":"23.15.7.102","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642060982","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==DZOUyHDGeKty3qWHIeuRKyWuYzqWds3QT87Fdbqvz/kMG/VHj3ohMlBTDsyqFW2UY8Cx2GWo+1d7Y1NwbHvy0ARfpIupDnPRaHzJXIe6OiGgjrallC7t3Eqbg2rO6daxX6+MgH4A+UNO7a2tDJUCpul5b7U16m+0GSlSxRToFOuL23v+Vm6Twh+Uyo3bhonH1wuO0jE06KR+aUHnBWhx51EcrK+20G6XQSWUfweldRs8fOY9K56aYis5LFeIAH4xDDFoJjyuLcrMbCRAk4l3i0SPwiW+13zsMYuFS47Q4AwFElX+lpsudctAe82Xe+4Sa2FuLJAMiawWbt/EVeEJFPVnP27u09ezOW+dLPb6DLuYGjG3rAyzRgXQy8gwKFlXiudz60/4nVd2Yt5Mmwo3oKu3y+NDvUvHEMji2r7y8qM=","ak.pv":"206","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="LTR Safari Safari ENUS SmallDevice ContentBody"><script>var p=window.location.pathname,t=document.title,mt=document.querySelector('meta[property="article:tag"]').getAttribute("content");!function(e,t,c,a,n,o,s){e.GoogleAnalyticsObject=n,e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date,o=t.createElement(c),s=t.getElementsByTagName(c)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-74941230-1","auto"),ga("set","dimension1",mt),ga("send","pageview",{title:t,page:p}),_atrk_opts={atrk_acct:"q1E1k1acFH00Wr",domain:"abs-cbn.com",dynamic:!0},function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7385337"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDVGXZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    <form method="post" action="/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="C1mw78TgbloOazZTl4zfItgtzU/t8m0SASEOesHgLUOW3bRnzGNrS8ZwklQA7kw7aIyrMce9BZvLbwVvGj2HPoxBkj8=">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="">
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="">

</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZItLUjzaKD9IOdUOll6_ldIh33ITikYlX99jNKL4BXvK44G-mg2&amp;t=637454068754849868" type="text/javascript"></script>

<input type="hidden" name="lng" id="lng" value="en-US">
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LSuQhSLI4ULKz5LGAHUMtMpy-Z-BO5ZbvLfBvG5SwrZh49VC9pgs9xfNSc8vI7xsQcUYMhxih1yheo8uNxamVDebEQ0Q0&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P5lTttoqSeZXoYRLQMIScIIpOQTJSpeg5Qu8SQ8XUNDJViobfgwhb8AGkU9U_-6m9fKD5Zjpu7LbxIq4te2LVm5PSbP0pQvJig_gqovK29sf98Ws0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185">
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0">
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0">
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tctxM',''], [], [], 90, '');
//]]>
</script>

    <div id="ctxM">

</div>
    <!-- WRAPPER START -->
<div id="wrapper">
	<!-- HEADER START -->
	<header class="main uninav-header uninav-default uninav-news">
		<div class="header-fixed">
			<div class="header-bar">
				<button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<button id="uninav-toggle" type="button" class="navbar-toggle collapsed uninav-toggle pull-right">
                    <span class="sr-only">Toggle Universal Navigation</span>
                    <span class="uninav-icon-new uninav-icon-uninav"></span>
                </button>
				<div class="header-bar-inner">
					<div class="logo">
						<a href="/">
							<img src="//sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" alt="ABS-CBN"> <span>News</span>
						</a>
					</div>
					<ul class="header-social list-unstyled">
                        <li class="search-container-lg">
							<div class="search-container">
								<div class="search-form" autocomplete="off">
									<input type="text" id="q1" name="q" onkeypress="return SubmitOnEnter(this,event,'q1')" placeholder="Search">
									<input type="button" value="Search" onclick="SearchSite('q1')" class="uninav-icon uninav-icon-search">
								</div>
							</div>
                        </li>
	                    <li><a href="https://www.facebook.com/abscbnNEWS/" rel="noopener noreferrer" target="_blank"><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
						<li><a href="https://twitter.com/ABSCBNNews" rel="noopener noreferrer" target="_blank"><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
						<li><a href="https://www.youtube.com/user/TheABSCBNNews" rel="noopener noreferrer" target="_blank"><i class="uninav-icon uninav-icon-yt" rel="noopener noreferrer" target="_blank"></i> <span class="sr-only">youtube</span></a></li>
                        <li><a class="sso-uninav-login" href="javascript:void(0)"><i class="uninav-icon-new uninav-icon-login"></i> <span class="sr-only">login</span></a></li>
					</ul>
				</div>
			</div>
			<nav id="header-collapse" class="header-collapse collapse">
				<div class="header-nav">
					<div class="search-container">
						<div class="search-form" autocomplete="off">
							<input type="text" id="q2" name="q" onkeypress="return SubmitOnEnter(this,event,'q2')" placeholder="Search">
							<input type="button" onclick="SearchSite('q2')" value="Search" class="uninav-icon uninav-icon-search">
						</div>
						<script type="text/javascript" language="javascript">
							var cx = '017801961096448973220:dtv9a-rpb3a';
							function URLEncode (clearString) {
							  var output = '';
							  var x = 0;
							  clearString = clearString.toString();
							  var regex = /(^[a-zA-Z0-9_.]*)/;
							  while (x < clearString.length) {
								var match = regex.exec(clearString.substr(x));
								if (match != null && match.length > 1 && match[1] != '') {
									output += match[1];
								  x += match[1].length;
								} else {
								  if (clearString[x] == ' ')
									output += '+';
								  else {
									var charCode = clearString.charCodeAt(x);
									var hexVal = charCode.toString(16);
									output += '%' + ( hexVal.length < 2 ? '0' : '' ) + hexVal.toUpperCase();
								  }
								  x++;
								}
							  }
							  return output;
							}

							function SubmitOnEnter(myfield, e, q='q1')
							{
								var keycode;
								if (window.event)
									keycode = window.event.keyCode;
								else if (e)
									keycode = e.which;
								else
									return true;
								if (keycode == 13)
								{
									SearchSite(q);
									return false;
								}
								else
									return true;
							}
							function SearchSite(q)  
							{
								document.location.href='/Special-Pages/Search?q=' + URLEncode(document.getElementById(q).value);
							}
						</script>
					</div>
					
               <ul class="list-unstyled clearfix">
                  <li><a href="/">Home</a></li>
                  <li><a href="/news">News</a></li>
                  <li><a href="/business">Business</a></li>
                  <li><a href="/entertainment">Entertainment</a></li>
                  <li><a href="/life">Life</a></li>
                  <li><a href="/sports">Sports</a></li>
                  <li><a href="/overseas">Overseas</a></li>
                  <li><a href="/spotlight">Spotlight</a></li>
                  <li><a href="/weather">Weather</a></li>
                  <li class="hide-menu"><a href="/tv-patrol">TV Patrol</a></li>
                  <li class="hide-menu"><a href="/dzmm">Teleradyo</a></li>
                  <li class="hide-menu"><a href="/tfcnews">TFC</a></li>
                  <li class="hide-menu"><a href="/anc">ANC</a></li>
						<li class="hide-menu"><a href="/ancx">ANCX</a></li>
               </ul>
				</div>
			</nav>
		</div>
        <div id="mobile-uninav">
			<section id="mobile-icons">
				<div class="pull-right mobile-menu">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-dashboard"></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-new"></span>
					</a>
				</div>
				<div class="pull-left">
					<a href="//kapamilyaaccounts.abs-cbn.com/profile" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-login-new"><p></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-search-new"></span>
					</a>
				</div>
				<div class="pull-left site-logo">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon news"></span>
					</a>
				</div>
			</section>
		</div>
	</header>
	<!-- HEADER END -->

	<!-- CONTENT START -->
	<div class="main" role="main">
		
  
		
<!--062419-->
<div id="content">
  











 

  
  <div class="item-content-block">
    <div id="div-gpt-ad-OOP">
    <script>
            googletag.cmd.push(function() {
            var OOPslot = googletag.defineOutOfPageSlot('/2744311/ABSNews_OutofPage', 'div-gpt-ad-OOP').addService(googletag.pubads()); 
              googletag.enableServices();
              googletag.display('div-gpt-ad-OOP');
    		  googletag.pubads().refresh([OOPslot]);
          });
          </script>
    </div>
    <!-- LEADERBOARD START... -->
    <section class="ads-block leaderboard">
<div id="div-gpt-ad-SLB" style="font-size:0px !important;">
<script>
   var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
   if(s.search("globe news") == -1) {
      var slbUnfilled = 'noValue', slbViewable = 'noValue';
      googletag.cmd.push(function() {
         var SLBmapping = googletag.sizeMapping()
            .addSize([970, 0], [[970, 90], [970,250],[728,90]])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [[320, 50],[320,100]])
            .build();
         var SLBslot = googletag.defineSlot('/2744311/ABSNews_SuperLeaderboard', [[320, 50], [320,100], [728, 90], [970, 90]], 'div-gpt-ad-SLB').defineSizeMapping(SLBmapping).addService(googletag.pubads());
         googletag.enableServices();
         googletag.display('div-gpt-ad-SLB');
         googletag.pubads().refresh([SLBslot]);
         googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
               slbUnfilled = event.isEmpty;
            }
         });
         googletag.pubads().addEventListener('impressionViewable', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
               slbViewable = true;
            }
         });
      });
   }
</script>
</div>
</section><div style='font-size:0px !important;'>

</div>
    <!-- LEADERBOARD END. -->
    
    <!-- TOP SECTION START -->
    <section class="section-block section-content clearfix">
      <div class="section-left-panel">
        <article class="article-block animated-content sticker">
          
          <!-- ARTICLE CONTENT -->
          <div class="block-content" itemscope="" itemtype="https://schema.org/NewsArticle">
            <div class="breadcrumb-block">
              <p>
  <a href="/">Home</a>
  <span class="divider">&nbsp;&gt;&nbsp;</span>
  <a href="/news">News</a>
</p>

            </div>
            <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"URL","@id":"https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily"},"headline":"&#39;COVID referral system receives more than 1,000 calls daily&#39;","image":{"@type":"ImageObject","url":"https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg","width":950,"height":633},"dateCreated":"2022-01-13T07:08:42","datePublished":"2022-01-13T07:08:42","dateModified":"2022-01-13T07:08:42","author":{"@type":"Thing","name":"Gillan Ropero, ABS-CBN News"},"creator":{"@type":"Organization","name":"ABS-CBN News"},"publisher":{"@type":"Organization","name":"ABS-CBN News","logo":{"@type":"ImageObject","url":"https://img.abs-cbnnews.com/assets/media/news-amp.png","width": 575,"height": 60}},"description":"The Philippine COVID-19 referral system receives &#39;more than 1,120&#39; calls per day as virus infections increased beginning end of last month.","articleSection":"News","inLanguage":"en_US","thumbnailUrl":"https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg","url":"https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily"}</script>
<meta itemprop="mainEntityOfPage" content="https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily">
<meta itemprop="dateCreated" content="2022-01-13T07:08:42">
<meta itemprop="datePublished" content="2022-01-13T07:08:42">
<meta itemprop="dateModified" content="2022-01-13T07:08:42">
<meta itemprop="headline" content="&#39;COVID referral system receives more than 1,000 calls daily&#39; | ABS-CBN News">
<meta itemprop="name" content="&#39;COVID referral system receives more than 1,000 calls daily&#39; | ABS-CBN News">
<meta itemprop="keywords" content="Philippines COVID-19, COVID-19, coronavirus, One Hospital Command, Leopoldo Vega, healthworkers, isolation centers, isolation facilities, COVID-19 referral system, &#39;COVID referral system receives more than 1,000 calls daily&#39; - ABS-CBN News">
<meta itemprop="articleSection" content="News">
<meta itemprop="articleID" content="747695">
<meta itemprop="url" content="https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily">
<meta itemprop="description" content="The Philippine COVID-19 referral system receives &#39;more than 1,120&#39; calls per day as virus infections increased beginning end of last month.">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Gillan Ropero, ABS-CBN News">
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
  <a itemprop="url" href="https://news.abs-cbn.com/">
	<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif">
	</div></a>
	<meta itemprop="name" content="Gillan Ropero, ABS-CBN News">
</div>
<meta itemprop="image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg">
<meta itemprop="thumbnailUrl" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg">


<meta itemprop="contentMediaFormat" content="Text">



<meta itemprop="contentLanguage" content="English">
<meta itemprop="contentSource" content="Professional/Editorial">
<meta itemprop="articlePosition" content="">











<div class="article-label clearfix">
	
	
   
		
			
				
					
                    <!--none-->
                    
				
			
		
	
</div>
<h1 class="news-title">COVID referral system receives more than 1,000 calls daily: official</h1>
<div class="author-block">
	<h5 class="author-details"><span class="editor">Gillan Ropero, ABS-CBN News</span></h5>
	<div class="post-details">
	  
	  <p class="timestamp-entry">Posted at <span class="date-posted">Jan 13 2022 03:08 PM</span></p>
	  
	</div>
</div>
<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column="">
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost" class="share sprite share-fb">Facebook</a></li>
			<li><a target="_blank" href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost&text='COVID%20referral%20system%20receives%20more%20than%201,000%20calls%20daily':https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost&via=ABSCBNNews" class="share sprite share-tw">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign%3Dsharedpost&title='COVID referral system receives more than 1,000 calls daily'&summary=The Philippine COVID-19 referral system receives 'more than 1,120' calls per day as virus infections increased beginning end of last month.&source=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost" class="share sprite share-in">LinkedIn</a></li>
		   <li><a href="viber://forward?text=Check this: http://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost" class="sprite share-vb">Viber</a></li>
      </ul>												
	</div>
</div>




<div class="article-content" itemprop="articleBody">
   
   <div class="embed-wrap">
<figure data-feedback="fb:likes,fb:comments"><img alt="A health worker collects a get well soon balloon ABS-CBN News" src="https://sa.kapamilya.com/absnews/abscbnnews/media/2022/news/01/12/20220112-covid-field-hospital-manila-gc-8344.jpg">
<figcaption>A health worker collects a &ldquo;get well soon&rdquo; balloon along with other food and supply packages for patients admitted at the Manila COVID-19 Field Hospital located at the Quirino Grand Stand on January 12, 2022. <em>George Calvelo, ABS-CBN News</em></figcaption>
</figure>
</div>

<p>MANILA - The Philippine COVID-19 referral system receives &quot;more than 1,120&quot; calls per day as virus infections increased beginning end of last month, the government&#39;s treatment czar said Thursday.</p>

<p>This is in contrast to an average of 98 to 112 calls daily that the One Hospital Command received in the first week of December, said Health Undersecretary Leopoldo Vega.</p>

<p>In September, the center received 780 to 800 calls during a surge caused by the delta variant, Vega said.</p>

<p>&quot;Ito dahil sa bagong bilang ngayon, mataas masyado, talagang dumami ang number of calls. Mga 60 percent ng calls naghahanap ng quarantine or isolation facility or nagpapa-assist sa home isolation,&quot; he said during a virtual public briefing.</p>

<p>(This is because of the new numbers of COVID-19 cases. It&#39;s really high. It led to an increase in the number of calls. Around 60 percent of callers seek quarantine or isolation facilities or are seeking assistance for home isolation.)</p>

<p>Only 15 percent of the calls were referred to hospitals and intensive care unit services, he added.</p>

<p>The center is also gradually increasing its number of isolation facilities for healthcare workers and the public after some ended their contracts last Dec. 31, Vega said.</p>

<p>&quot;Nag-increase ho tayo ng ating number of contracted hotels for isolation at ni-reactivate ng local government units ang kanilang TTMFs (temporary treatment and monitoring facilities) to be functional again,&quot; he said.</p>

<p>(We increased the number of contracted hotels for isolation, and our local government units reactivated their TTMFs to be functional again.)</p>

<p>In Metro Manila, 3,114 or 11 percent of 26,000 medical frontliners are in isolation, Vega said.</p>

<p>&quot;Manageable pa rin. Pero nag-start na rin ang ibang hospital na mag-close ng ibang services nila, OPD (outpatient department), elective surgeries,&quot; he said.</p>

<p>(It&#39;s still manageable. But some hospitals have closed some of their services such as OPD and elective surgeries.)</p>

<p>&quot;Kaya pa po. Very manageable, despite the high rise in cases. Ang hinahanap po ngayon, ang mga isolation areas para sa kanilang mild and moderate situations.&quot;</p>

<p>(The cases are still very manageable despite the high rise. What we seek right now are isolation areas for those with mild and moderate situations.)</p>

<p>The Philippines on Wednesday logged its highest number of active cases so far at 208,164, or 6.8 percent of its total 3,058,634 COVID-19 infections.</p>

<ul class="op-related-articles">
	<li><a href="https://news.abs-cbn.com/news/01/12/22/ph-posts-highest-number-of-active-cases-yet-32246-new-infections-logged">PH posts highest number of active cases yet</a></li>
</ul>

<figure class="op-interactive"><div id="IVS_ABS_Body_Video_1_Container"><ivs-player id="IVS_ABS_Body_Video_1" data-ivs-spid="3001339" data-ivs-key="e8c22c015ca9eafa76f1e3edfa03c603" data-ivs-vid="1892867" data-ivs-floating="0" data-ivs-autoplay="0" data-ivs-carousel="none"></ivs-player></div><script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js?dynamic=1"></script></figure>

<div class="iwantbar">Video courtesy of PTV</div>

   
	
   
</div>





<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column="">
		<p>Share</p>
		<ul>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost" class="share sprite share-fb">Facebook</a></li>
			<li><a target="_blank" href="https://twitter.com/intent/tweet?source=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost&text='COVID%20referral%20system%20receives%20more%20than%201,000%20calls%20daily':https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost&via=ABSCBNNews" class="share sprite share-tw">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign%3Dsharedpost&title='COVID referral system receives more than 1,000 calls daily'&summary=The Philippine COVID-19 referral system receives 'more than 1,120' calls per day as virus infections increased beginning end of last month.&source=https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost" class="share sprite share-in">LinkedIn</a></li>
		    <li><a href="viber://forward?text=Check this: http://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily/?utm_campaign=sharedpost" class="sprite share-vb">Viber</a></li>
      </ul>												
	</div>
</div>
<div id="internal-tags" style="display:none;">COVID-19, coronavirus
</div><div class="article-metakey">
	<b>Read More:&nbsp;</b>


<a href="/list/tag/Philippines-COVID-19">Philippines COVID-19&nbsp;&nbsp;</a>



<a href="/list/tag/COVID-19">COVID-19&nbsp;&nbsp;</a>



<a href="/list/tag/coronavirus">coronavirus&nbsp;&nbsp;</a>



<a href="/list/tag/One-Hospital-Command">One Hospital Command&nbsp;&nbsp;</a>



<a href="/list/tag/Leopoldo-Vega">Leopoldo Vega&nbsp;&nbsp;</a>



<a href="/list/tag/healthworkers">healthworkers&nbsp;&nbsp;</a>



<a href="/list/tag/isolation-centers">isolation centers&nbsp;&nbsp;</a>



<a href="/list/tag/isolation-facilities">isolation facilities&nbsp;&nbsp;</a>



<a href="/list/tag/COVID-19-referral-system">COVID-19 referral system&nbsp;&nbsp;</a>




</div><ul id="relatedArticleList" style="display:none;"><li>/business/01/13/22/fil-chi-bizmen-see-small-omicron-impact-if-curbed-in-q1</li><li>/life/01/13/22/slater-young-kryz-uy-expecting-another-baby-boy</li><li>/sports/01/13/22/boxing-unbeaten-jade-bornea-signs-with-probellum</li><li>/sports/01/13/22/pvl-petro-gazz-lands-former-sta-lucia-trio</li><li>/life/01/13/22/pia-wurtzbach-gushes-over-lucky-charm-niece-lara</li> </ul>
          </div>
        </article>
      </div>
      
      <div class="section-right-panel animated-content">
        <div class="sidebar sticker">
          
          
          
          <ul class="tabs clearfix">
            <li data-tab="tabs-latest" class="tabs-latest current">
              <h2><a href="#tabs-latest">LATEST NEWS</a></h2>
            </li>
            <li data-tab="tabs-most" class="tabs-most" style="display:none;">
              <h2><a href="#tabs-most">MOST READ</a></h2>
            </li>
          </ul>
          <div class="tabs-inner current" id="tabs-latest">
	<ul><li>
	<p class="title-sidebar"><a href="/business/01/13/22/fil-chi-bizmen-see-small-omicron-impact-if-curbed-in-q1">Fil-Chi bizmen see small omicron impact if curbed in Q1</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T15:00:06+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/multimedia/video/01/13/22/ano-ang-christmas-gift-ni-gerald-kay-julia">Ano ang Christmas gift ni Gerald kay Julia? </a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:59:26+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/life/01/13/22/slater-young-kryz-uy-expecting-another-baby-boy">Slater Young, Kryz Uy expecting another baby boy </a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:43:15+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/01/13/22/boxing-unbeaten-jade-bornea-signs-with-probellum">Boxing: Unbeaten Jade Bornea signs with Probellum</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:42:22+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/01/13/22/pvl-petro-gazz-lands-former-sta-lucia-trio">PVL: Petro Gazz lands former Sta. Lucia trio</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:34:34+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/life/01/13/22/pia-wurtzbach-gushes-over-lucky-charm-niece-lara">Pia Wurtzbach gushes over 'lucky charm' niece Lara</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:14:15+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/01/13/22/nba-third-quarter-surge-carries-kings-past-lakers">NBA: Third-quarter surge carries Kings past Lakers</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:12:03+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/mga-barangay-pinagsusumite-ng-listahan-ng-mga-di-bakunado">Mga barangay pinagsusumite ng listahan ng mga di bakunado</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:07:13+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/qc-road-renamed-after-fernando-poe-jr-in-new-law">QC road renamed after Fernando Poe Jr. in new law</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:02:59+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/multimedia/photo/01/13/22/vax-cards-inspection-at-qc-san-mateo-border">Vax cards inspection at QC-San Mateo border</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T14:00:30+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/01/13/22/nets-shut-down-bulls-in-battle-between-east-leaders">Nets shut down Bulls in battle between East leaders</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:59:56+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/students-safety-sought-in-return-to-face-to-face-classes">Students' safety sought in return to face-to-face classes</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:42:59+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/life/01/13/22/winwyn-marquez-self-isolates-amid-rising-covid-19-cases">Winwyn Marquez self-isolates amid rising COVID-19 cases</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:42:56+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/fil-am-kicks-off-campaign-to-become-pennsylvanias-lieutenant-governor">Fil-Am kicks off campaign to become Pennsylvania's Lieutenant Governor</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:40:52+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/higit-85pct-ng-target-sa-imus-fully-vaccinated-na-kontra-covid">Higit 85pct ng target sa Imus, fully vaccinated na kontra COVID</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:34:21+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/more-courts-temporarily-closed-amid-covid-19-surge">More courts temporarily closed amid COVID-19 surge</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:33:07+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/multimedia/photo/01/13/22/san-juan-tricycles-implement-no-vax-no-ride-policy">San Juan tricycles implement ‘No vax, no ride’ policy</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:30:40+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/pup-to-defer-face-to-face-classes-until-next-school-year">PUP to defer face-to-face classes until next school year</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:30:36+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/multimedia/photo/01/13/22/screening-residents-in-barangay-183-pasay">Screening residents in Barangay 183, Pasay</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:29:28+08:00">January 13, 2022</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/13/22/shortened-isolation-period-not-yet-for-implementation-doh">Shortened isolation period not yet for implementation: DOH</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2022-01-13T13:26:22+08:00">January 13, 2022</time></p>
</li> 	</ul>
</div><div class="tabs-inner" id="tabs-most">
<ul id="most-read-contents">
</ul>
</div>

          
          

          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECLR"></div>
</div>
          
          <div class="brand-news-block desktop"><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily" data-widget-id="SB_1" data-ob-template="ABS-CBN"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
          
          <div id="ad-option-sidebar">
<div id="div-gpt-ad-MRECSticky"></div>
</div>
          
        </div>
      </div>
    </section>
    <!-- TOP SECTION END -->
  </div>
</div>
<a href="" id="next">next</a>
	</div>
	<!-- CONTENT END -->
    
	<!-- BOTTOM SECTION START -->
    <div class="section-page">
<section class="brand-news-full scroll mobile">
</section>
</div>
    <div class="section-block article-footer" id="footer-widget-container"><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == true) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container_mobile");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container_mobile").appendChild(crs);
      console.log('generate crowdynews for mobile');
   } else {
      console.log('adult content');
   }
}
</script><script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) == false) {
   if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
     var csd = document.createElement("div");
      csd.setAttribute("data-crowdynews-widget", "ABSCBN_abs-cbn-news");
      csd.setAttribute("id", "c_container");
      document.getElementById("footer-widget-container").appendChild(csd);
      
      var crs = document.createElement("script");
      crs.type = "text/javascript";
      crs.src = "//widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
      document.getElementById("c_container").appendChild(crs);
      console.log('generate crowdynews');
   } else {
      console.log('adult content');
   }
}
</script><div class="OUTBRAIN" data-src="https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily" data-widget-id="AR_6" data-ob-template="ABS-CBN"></div>
<div class="OUTBRAIN" data-src="https://news.abs-cbn.com/news/01/13/22/covid-referral-system-receives-more-than-1000-calls-daily" data-widget-id="TR_2"></div></div>
	<!-- BOTTOM SECTION END -->
	
	<!-- FOOTER START -->	
	<footer class="main clearfix">
	<div class="holder">
		<p class="left">© 2022 ABS-CBN Corporation. All Rights Reserved.</p><p class="right"><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">About</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Careers</a><a href="https://www.abs-cbn.com/privacy?screen=privacy" rel="noopener noreferrer" target="_blank">Privacy</a><a href="https://www.abs-cbn.com/privacy?screen=terms" rel="noopener noreferrer" target="_blank">Terms</a><a href="https://www.abs-cbn.com/corporate" rel="noopener noreferrer" target="_blank">Contact Us</a><a href="https://advertise.abs-cbn.com" rel="noopener noreferrer" target="_blank">Advertise With Us</a></p>
	</div>
</footer>
	<!-- FOOTER END -->
</div>
<!-- WRAPPER END -->
<!-- SCRIPTS START -->
<script type="text/javascript" src="https://code.jquery.com/jquery-3.5.0.min.js"></script>

<!--<script src="//cdns.gigya.com/js/gigya.js?apikey=3_b5leHLDzjTaJjbgARvjs2doid9R_dTf_y80Piciy1p-83IbPQQO3QDYIoztmeSRp"></script>-->
<script src="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js"></script>

<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/slick.min.js"></script>
<script type="text/javascript" async="true" src="https://img.abs-cbnnews.com/assets/scripts/minified/jquery.timeago.min.js"></script>
<script type="text/javascript" async="true" src="https://img.abs-cbnnews.com/assets/scripts/minified/cookie.min.js"></script>
<!--<script type="text/javascript" async="true" src="https://img.abs-cbnnews.com/assets/scripts/minified/article.20201209.min.js"></script>-->
<script src="/CMSPages/GetResource.ashx?scriptfile=~/cmsscripts/custom/abs-cbn-news/article20212812.js&t=13012022"></script>
<script>
$(document).ready(function() {
   console.log('check lazada campaign')
   if ($("meta[name=article-tags]").attr('content').toLowerCase().indexOf("lazada 1211") >= 0) {
      $(".block-content>.article-content>p:eq(1)").after("<div class=\"ads-block article-ads-entry\"><a href=\"https://c.lazada.com.ph/t/c.0J49DW?sub_aff_id=1212News\" style=\"box-shadow:none!important;\"><img src=\"http://sa.kapamilya.com/absnews/abscbnnews/media/2020/advertorial/12/10/lazada-addtocart.png\" /></a></div>");
   } else {
      console.log('no 1110 campaign');
   }
   if ($("meta[name=article-tags]").attr('content').toLowerCase().indexOf("lazada 1212") >= 0) {
      $(".block-content>.article-content>p:eq(1)").after("<div class=\"ads-block article-ads-entry\"><a href=\"https://c.lazada.com.ph/t/c.0J49DW?sub_aff_id=1212News\" style=\"box-shadow:none!important;\"><img src=\"http://sa.kapamilya.com/absnews/abscbnnews/media/2020/advertorial/12/10/lazada-shopnow.png\" /></a></div>");
   } else {
      console.log('no 1111 campaign');
   }
});
</script>
<script type="text/javascript" async="true" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
$(document).ready(function() {
    $.getScript("//img.abs-cbnnews.com/assets/scripts/master.20200817.js");
});
</script>
<script type="text/javascript">
   $(document).ready(function() {
  $(document).on('submit', 'form', function(e){
    e.preventDefault();
  });
});
    </script>
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>

<script type="text/javascript">
	//<![CDATA[
if (typeof(Sys.Browser.WebKit) == 'undefined') {
    Sys.Browser.WebKit = {};
}
if (navigator.userAgent.indexOf('WebKit/') > -1) {
    Sys.Browser.agent = Sys.Browser.WebKit;
    Sys.Browser.version = parseFloat(navigator.userAgent.match(/WebKit\/(\d+(\.\d+)?)/)[1]);
    Sys.Browser.name = 'WebKit';
}
//]]>
</script>
<script type="text/javascript">
//<![CDATA[

WebForm_InitCallback();//]]>
</script>
<script>
   var SLBID= 'div-gpt-ad-SLB'; 
   var $el= $('#' + SLBID); 
   var gt;
   var slbInt, timer;
   $(window).scroll(function (e) {
      //console.log("unfilled is " + slbUnfilled);
      //console.log("viewable is " + slbViewable);
      clearTimeout(gt);
      gt= setTimeout(function () {
         //console.log("height", $el.height());
         if ($el.height() < 250 && slbUnfilled == false) {
            if ($(this).scrollTop() > 100 && !$el.hasClass("sticky-slb")) {
               $el.addClass("sticky-slb");
               $('.sticky-slb').append("<div id='ad-close'>&#10006;</div>");
               $('#ad-close').on('click',function(e){e.preventDefault();$('.sticky-slb').remove();});				
               $el.slideDown('fast');
               timer= 10;
               slbInt= setInterval(function () {
                  $(".ctr").html(--timer);
                  if (timer <= 0)
                  clearInterval(slbInt);
               }, 10000);
               slbt1= setTimeout(function () {
                  $el.slideUp('fast');
                  clearInterval(slbInt);
                  $(".ctr").remove();
                  slbt2= setTimeout(function () {
                     $el.css({ 'display': 'block' });
                     clearTimeout(slbt2);
                     tr= false;
                  }, 200);
                  $el.remove();
               }, 17000);
            }
         }
      }, 50)		 
   });
</script>
<script type="text/javascript">
    $(function() {
        var params = {
            // Request parameters
        };
      
        $.ajax({
            url: "https://oneottprodapi.azure-api.net/news-analytics/news/pageviews",
            beforeSend: function(xhrObj){
                // Request headers
                xhrObj.setRequestHeader("Ocp-Apim-Subscription-Key","d3958ffcd988470aa6dfa85f9af0ea19");
                xhrObj.setRequestHeader("Access-Control-Allow-Origin","https://news.abs-cbn.com");
                xhrObj.setRequestHeader("Access-Control-Allow-Methods","POST, GET");
            },
            type: "GET",
            success: function(data) {
               if(data.length < 1) {
                  $(".tabs-most").hide();
               } else {
                   $(".tabs-most").show();
                  for(var i = 0; i < 20; i++){
                     if(data[i][1]!="news.abs-cbn.com/"){
                      var t = data[i][0];
                      var u = data[i][1];
                      $("#most-read-contents").append("<li><p class=\"title-sidebar\"><a href=\"https://"+u+"\">"+t.replace(" | ABS-CBN News", "")+"</p></li>");
                     }
                  }
               }
           },
           error: function() {
               $(".tabs-most").hide();
           }
        });
    });
</script>
<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="nkUAGAD0CJAglhQOKrvoMm2o/8lJ7k+i+g52E0twEBvShEpCrOn1mPepoYj3CiAQotl9Qc7yVNR6/ySuFh+flg4nUKWdahkW8PAl0Ddjq7itaLjqjmfbgF9lWQW3j2GGf7gzCQK1yvDWrgsFx2n38WdPNmbjml+1MDtZzK0m6tk7dhGVd8j1+9B86lh5RLvqDtTE+P9pALX+Lwk6bhd8ZgEtidaUqQVBql/PF1CS63QwepQcTSV0yJXcnmA/w8vnAaK/w2MVdlEt2lgMVSIGJ6Cs1t0pAM/qRxijU8UCeTYzCTqzWP/8jIuDgZz6iDrsn07u/z4OfWhaLVgMyOlkTy6Q7QVyx0GJDqX6yFZVN5AZCjMoQQUnmYRwnZScEX2IA/FmHROksrSS8MahMKtIc/uXMR7QaMbpdvK/mFVM6myMnkBe44PklJaz/5fNOyztfZpN5HoIjYa0yVA/h8Y/ofkzupWfSky/HThfKsNax/x5ZtZU1DgifBS1h77jJtjhreVbYq1pnmvenmjKYWAYl4gIzwiBEnWAxZoxDcsrKqHe/r7vtHLnsH+pAKJBoYG4J4zEUSusCSLOacrIbzXm1J4nCz+TfB0c1ZN3doCt1MksJyab3jDmMDVjoSbQ2ADffuCcgw==">
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
