<!doctype html>
<html  >
<head id="head"><title>
	Signal No. 1, itinaas sa ilang lalawigan dahil kay &#39;Agaton&#39; |  ABS-CBN News
</title><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1" /><meta content="text/html; charset=utf-8" http-equiv="content-type" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="keywords" content="PatrolPH, Tagalog news, balita, panahon, Agaton, AgatonPH, bagyo, weather, Signal No. 1, itinaas sa ilang lalawigan dahil kay &#39;Agaton&#39; | ABS-CBN News" /><meta name="description" content="Naging bagyo na ang low pressure area na &#39;Agaton,&#39; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA.
" /><meta name="copyright" content="All rights reserved by ABS-CBN Corporation" /><meta name="news_keywords" content="PatrolPH, Tagalog news, balita, panahon, Agaton, AgatonPH, bagyo, weather, Signal No. 1, itinaas sa ilang lalawigan dahil kay &#39;Agaton&#39; | ABS-CBN News" /><meta name="article-tags" content="PatrolPH, Tagalog news, balita, panahon, Agaton, AgatonPH, bagyo, weather" /><meta name="section" content="News" /><meta name="thumbnail" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg" /><meta name="author" content="ABS-CBN News" /><meta name="category" content="News" /><meta name="pubdate" content="2018-01-01T10:40:42+08:00" /><meta name="lastmod" content="2018-01-01T10:40:42+08:00" /><meta name="medium" content="article"><meta property="og:title" content="Signal No. 1, itinaas sa ilang lalawigan dahil kay &#39;Agaton&#39;" /><meta property="og:description" content="Naging bagyo na ang low pressure area na &#39;Agaton,&#39; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA.
" /><meta property="og:url" content="http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" /><meta property="og:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg" /><meta property="og:image:alt" content="Signal No. 1, itinaas sa ilang lalawigan dahil kay &#39;Agaton&#39;" /><meta property="og:type" content="article" /><meta property="og:site_name" content="ABS-CBN News" /><meta property="og:locale" content="en_US" /><meta property="og:locale:alternate" content="tl_PH" /><meta property="article:section" content="News" /><meta property="article:tag" content="PatrolPH, Tagalog news, balita, panahon, Agaton, AgatonPH, bagyo, weather, News, 2018-01-01" /><meta property="article:publisher" content="https://www.facebook.com/abscbnNEWS" /><meta property="fb:app_id" content="1710456575844989" /><meta property="fb:pages" content="27254475167" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ABSCBNNews" /><meta name="twitter:url" content="http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" /><meta name="twitter:title" content="Signal No. 1, itinaas sa ilang lalawigan dahil kay &#39;Agaton&#39;" /><meta name="twitter:description" content="Naging bagyo na ang low pressure area na &#39;Agaton,&#39; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA.
" /><meta name="twitter:image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg" /><link rel="canonical" href="http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" /><link rel="image_src" href="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg" /><link rel="publisher" href="https://plus.google.com/112872030600928328544" /><meta charset="UTF-8" /> 
<link rel="dns-prefetch" href=""/><link rel="dns-prefetch" href="//sa.kapamilya.com"/><link rel="dns-prefetch" href="//img.abs-cbnnews.com"/><link rel="dns-prefetch" href="//assets.abs-cbn.com"/><link rel="dns-prefetch" href="//img.abs-cbnnews.com/assets/styles/master-20161118.css"/><link rel="dns-prefetch" href="//assets.abs-cbn.com/universalnav/live/uninav-v4.css"/><link rel="dns-prefetch" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css"/><link rel="dns-prefetch" href="//c.brightcove.com"/><link rel="dns-prefetch" href="//metrics.brightcove.com"/><link rel="dns-prefetch" href="//players.brightcove.net"/><link rel="dns-prefetch" href="//abscbnpmd.brightcove.com.edgesuite.net"/><link rel="dns-prefetch" href="//www.google.com"/><link rel="dns-prefetch" href="//www.google.com.ph"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//partner.googleadservices.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//googletag-abscbn.rhcloud.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//cdn.cxense.com/cx.js"/><link rel="dns-prefetch" href="//comcluster.cxense.com"/><link rel="dns-prefetch" href="//p1cluster.cxense.com/p1.js"><link rel="dns-prefetch" href="https://scdn.cxense.com/cx.js"/><link rel="dns-prefetch" href="//widgets.outbrain.com"/><link rel="dns-prefetch" href="//odb.outbrain.com"/><link rel="dns-prefetch" href="//statistics.crowdynews.com"/><link rel="dns-prefetch" href="//widget.crowdynews.com/ABSCBN_world-horizontal.js"/><link rel="dns-prefetch" href="//use.typekit.net"/><link rel="dns-prefetch" href="https://ping.typekit.net"/><link rel="dns-prefetch" href="https://p.typekit.net"/><link rel="dns-prefetch" href="//platform.twitter.com/widgets.js"/><link rel="dns-prefetch" href="//cloudfront-labs.amazonaws.com/x.png"/><link rel="dns-prefetch" href="//webwidgets.wsi.com"/><link rel="dns-prefetch" href="//absnews.km-sea.net"/><link rel="dns-prefetch" href="//v.24liveplus.com"/><link rel="dns-prefetch" href="//vjs.zencdn.net/4.12/video-js.swf"/><link rel="dns-prefetch" href="//avd.innity.com"/><link rel="dns-prefetch" href="//avd.innity.net"/><link rel="dns-prefetch" href="https://ssl-avd.innity.net"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="https://fonts.googleapis.com"/><link rel="dns-prefetch" href="https://fonts.gstatic.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
<!-- STYLES START -->
<link rel="stylesheet" href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="screen" href="//assets.abs-cbn.com/universalnav/live/uninav-v4.css" />
<link rel="stylesheet" media="screen" href="//img.abs-cbnnews.com/assets/styles/master-20161118.css">
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/modernizer.min.js"></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]>
	<script async="true" src="//img.abs-cbnnews.com/assets/scripts/respond.min.js"></script>
	<style type="text/css">.cssie { behavior: url(//img.abs-cbnnews.com/2016/scripts/pie.htc); }</style>
<![endif]-->

<!-- FAVICONS -->
<link rel="apple-touch-icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsapple-icon.png">
<link rel="icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/newsfavicon.png">
<!--[if IE]><link rel="shortcut icon" href="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico"><![endif]-->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/favicon.ico">
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<!-- Kantar Header-->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s": "absnews",
		"cp": window.location.hostname + window.location.pathname,
		"url": document.location.href
	});
</script> 
<script type='text/javascript'>
	// Load GPT
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){
		var gads = document.createElement('script');
		gads.async = true;
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script>
   var gs_channels="DEFAULT";
   var gsurl=window.location!=window.top.location?document.referrer:window.location;
   document.write('<scr'+'ipt type="text/javascript" src="http://abscbn.gscontxt.net/?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.pubads().setTargeting("gs_cat", gs_channels);
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	});
</script></head>
<body class="LTR Safari Safari10 ENUS SmallDevice MediumDevice LargeDevice ContentBody"  ><script>var p=window.location.pathname,t=document.title,mt=document.querySelector('meta[property="article:tag"]').getAttribute("content");!function(e,t,c,a,n,o,s){e.GoogleAnalyticsObject=n,e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date,o=t.createElement(c),s=t.getElementsByTagName(c)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-74941230-1","auto"),ga("set","dimension1",mt),ga("send","pageview",{title:t,page:p}),_atrk_opts={atrk_acct:"q1E1k1acFH00Wr",domain:"abs-cbn.com",dynamic:!0},function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7385337"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","9222360895576403874"]),cX.callQueue.push(["sendPageViewEvent"]),function(e,t,c,a){c=e.createElement(t),c.type="text/java"+t,c.async="async",c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js",a=e.getElementsByTagName(t)[0],a.parentNode.insertBefore(c,a)}(document,"script");</script>
    <form method="post" action="/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyMTY0MTExOTEPFgIeE1ZhbGlkYXRlUmVxdWVzdE1vZGUCARYCAgEPFgIeBmFjdGlvbgVGL25ld3MvMDEvMDEvMTgvc2lnbmFsLW5vLTEtaXRpbmFhcy1zYS1pbGFuZy1sYWxhd2lnYW4tZGFoaWwta2F5LWFnYXRvbhYCAgUPZBYCZg8PFgQeCENzc0NsYXNzBQ9QYWdlUGxhY2Vob2xkZXIeBF8hU0ICAmQWAmYPZBYCAgUPZBYCZg9kFgJmD2QWAgICD2QWAmYPDxYEHwIFD1BhZ2VQbGFjZWhvbGRlch8DAgJkZGSAutIEM64+qs5/QZylvvX69hFKGg==" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=RYbXuu7V-fqfdAlsTaJS-gLe_XCPSSy2taYuSAmpL1tOouNTNCt4ODXATl7gS77MLbKhrYuSGIDR7OMUFp-iu4vTUwA1&amp;t=636480284552696563" type="text/javascript"></script>

<input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=gWvQ42LJcaeBk3vzMYd38Sc19RiolYNs-WiAW8n9Zbh4ASaVlF9did-gZuv9kokemDfNJzr1-tXmWdYLMX2KNT5ELptwz4k-54efFrAQYYqrPDFZ03ISO_-wzkyo_6PR1EJzKg2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=3ftEUpM5knV5_1Ecd2wf7kLHSU6H_HOfRmUu1Xrly8bBDTFmD7j-d7DcksD3CYlpMRNGXAxkiu-mrxcCAVEAAYTWISl1uwBZFP9jFtsPOCpNQFT2JZqp0tdL673OkLKuVxGb1A2&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tctxM',''], [], [], 90, '');
//]]>
</script>

    <div id="ctxM">

</div>
    <!-- WRAPPER START -->
<div id="wrapper">
	<!-- HEADER START -->
	<header class="main uninav-header uninav-default uninav-news">
		<div class="header-fixed">
			<div class="header-bar">
				<button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<button id="uninav-toggle" type="button" class="navbar-toggle collapsed uninav-toggle pull-right">
                    <span class="sr-only">Toggle Universal Navigation</span>
                    <span class="uninav-icon-new uninav-icon-uninav"></span>
                </button>
				<div class="header-bar-inner">
					<h1 class="logo">
						<a href="/">
							<img src="//sa.kapamilya.com/absnews/abscbnnews/media/abs-cbnnews/abscbnmaster/logo-abscbn.png" alt="ABS-CBN"> <span>News</span>
						</a>
					</h1>
					<ul class="header-social list-unstyled">
                        <li class="search-container-lg">
							<div class="search-container">
								<div class="search-form" autocomplete="off">
									<input type="text" id="q1" name="q" onkeypress="return SubmitOnEnter(this,event,'q1')" placeholder="Search">
									<input type="button" value="Search" onclick="SearchSite('q1')" class="uninav-icon uninav-icon-search">
								</div>
							</div>
                        </li>
	                    <li><a href="https://www.facebook.com/abscbnNEWS/" target="_blank"><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
						<li><a href="https://twitter.com/ABSCBNNews" target="_blank"><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
						<li><a href="https://www.youtube.com/user/TheABSCBNNews" target="_blank"><i class="uninav-icon uninav-icon-yt" target="_blank"></i> <span class="sr-only">youtube</span></a></li>
                        <li><a class="sso-uninav-login" href="javascript:void(0)"><i class="uninav-icon-new uninav-icon-login"></i> <span class="sr-only">login</span></a></li>
					</ul>
				</div>
			</div>
			<nav id="header-collapse" class="header-collapse collapse">
				<div class="header-nav">
					<div class="search-container">
						<div class="search-form" autocomplete="off">
							<input type="text" id="q2" name="q" onkeypress="return SubmitOnEnter(this,event,'q2')" placeholder="Search">
							<input type="button" onclick="SearchSite('q2')" value="Search" class="uninav-icon uninav-icon-search">
						</div>
						<script type="text/javascript" language="javascript">
							var cx = '017801961096448973220:dtv9a-rpb3a';
							function URLEncode (clearString) {
							  var output = '';
							  var x = 0;
							  clearString = clearString.toString();
							  var regex = /(^[a-zA-Z0-9_.]*)/;
							  while (x < clearString.length) {
								var match = regex.exec(clearString.substr(x));
								if (match != null && match.length > 1 && match[1] != '') {
									output += match[1];
								  x += match[1].length;
								} else {
								  if (clearString[x] == ' ')
									output += '+';
								  else {
									var charCode = clearString.charCodeAt(x);
									var hexVal = charCode.toString(16);
									output += '%' + ( hexVal.length < 2 ? '0' : '' ) + hexVal.toUpperCase();
								  }
								  x++;
								}
							  }
							  return output;
							}

							function SubmitOnEnter(myfield, e, q='q1')
							{
								var keycode;
								if (window.event)
									keycode = window.event.keyCode;
								else if (e)
									keycode = e.which;
								else
									return true;
								if (keycode == 13)
								{
									SearchSite(q);
									return false;
								}
								else
									return true;
							}
							function SearchSite(q)  
							{
								document.location.href='/Special-Pages/Search?q=' + URLEncode(document.getElementById(q).value);
							}
						</script>
					</div>
					
               <ul class="list-unstyled clearfix">
                  <li><a href="/">Home</a></li>
                  <li><a href="/news">News</a></li>
                  <li><a href="/business">Business</a></li>
                  <li><a href="/entertainment">Entertainment</a></li>
                  <li><a href="/life">Life</a></li>
                  <li><a href="/sports">Sports</a></li>
                  <li><a href="/overseas">Overseas</a></li>
                  <li><a href="/trending">Trending</a></li>
                  <li><a href="/focus">Focus</a></li>
                  <li><a href="/weather">Weather</a></li>
                  <li><a href="/dzmm">DZMM</a></li>
                  <li><a href="/anc">ANC</a></li>
                  <li><a href="/tv-patrol">TV Patrol</a></li>
               </ul>
				</div>
			</nav>
		</div>
        <div id="mobile-uninav">
			<section id="mobile-icons">
				<div class="pull-right mobile-menu">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-dashboard"></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-new"></span>
					</a>
				</div>
				<div class="pull-left">
					<a href="//kapamilyaaccounts.abs-cbn.com/profile" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-login-new"><p></p></span>
					</a>
				</div>
				<div class="pull-right">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon uninav-icon-search-new"></span>
					</a>
				</div>
				<div class="pull-left site-logo">
					<a href="javascript:void(0);" class="link-uninav">
							<span id="mobile-icon" class="icon news"></span>
					</a>
				</div>
			</section>
		</div>
	</header>
	<!-- HEADER END -->

	<!-- CONTENT START -->
	<div class="main" role="main">
		
		
<div id="content">
  

<div id="title-value" style="display:none;">Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton'
</div>
<script>
if(document.getElementById('title-value').innerHTML.trim() == "") {
   window.location = "/404?ref=signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton";
}
</script>
  <div class="item-content-block">
    <!-- LEADERBOARD START... -->
    
<section class="ads-block leaderboard">
</section>
    <!-- LEADERBOARD END. -->
    
    <!-- TOP SECTION START -->
    <section class="section-block section-content clearfix">
      <div class="section-left-panel">
        <article class="article-block animated-content sticker">
          
          <!-- ARTICLE CONTENT -->
          <div class="block-content" itemscope itemtype="http://schema.org/NewsArticle">
            <div class="breadcrumb-block">
              <p>
  <a href="/">Home</a>
  <span class="divider">&nbsp;&gt;&nbsp;</span>
  <a href="/News">News</a>
</p>

            </div>
            <script type="application/ld+json" name="metaScript">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"URL","@id":"http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton"},"headline":"Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton'","image":{"@type":"ImageObject","url":"https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg","width":950,"height":633},"dateCreated":"2018-01-01T10:40:42+08:00","datePublished":"2018-01-01T10:40:42+08:00","dateModified":"2018-01-01T10:40:42+08:00","author":{"@type":"Thing","name":"ABS-CBN News"},"creator":{"@type":"Organization","name":"ABS-CBN News"},"publisher":{"@type":"Organization","name":"ABS-CBN News","logo":{"@type":"ImageObject","url":"https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif"}},"description":"<p>Naging bagyo na ang low pressure area na &#39;Agaton,&#39; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA.</p>
","articleSection":"News","inLanguage":"en_US","thumbnailUrl":"https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg","url":"http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton"}</script>
<meta itemprop="mainEntityOfPage" content="http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" />
<meta itemprop="dateCreated" content="2018-01-01T10:40:42+08:00" />
<meta itemprop="datePublished" content="2018-01-01T10:40:42+08:00" />
<meta itemprop="dateModified" content="2018-01-01T10:40:42+08:00" />
<meta itemprop="headline" content="Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton' - ABS-CBN News" />
<meta itemprop="name" content="Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton' | ABS-CBN News" />
<meta itemprop="keywords" content="PatrolPH, Tagalog news, balita, panahon, Agaton, AgatonPH, bagyo, weather, Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton' - ABS-CBN News" />
<meta itemprop="internal-tags" content="PatrolPH, Tagalog news, balita, panahon, Agaton, AgatonPH, bagyo, weather" />
<meta itemprop="articleSection" content="News" />
<meta itemprop="url" content="http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" />
<meta itemprop="description" content="Naging bagyo na ang low pressure area na &#39;Agaton,&#39; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA.
" />
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="ABS-CBN News"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://sa.kapamilya.com/entertainment/abs-cbnent/media/abs-cbnent/news-abscbn-logo.gif">
	</div>
	<meta itemprop="name" content="ABS-CBN News">
</div>
<meta itemprop="image" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg" />
<meta itemprop="thumbnailUrl" content="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-thumb.jpg" />

<a href="/patrolph"><img src="//img.abs-cbnnews.com/2017/images/patrolph-mid-white.jpg" width="100%" /></a>






<div class="article-label clearfix">
	
	
    
		
			
				
					
                    <!--none-->
                    
				
			
		
	
</div>
<h1 class="news-title">Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton'</h1>
<div class="author-block">
	<h5 class="author-details"><span class="editor">ABS-CBN News</span></h5>
	<div class="post-details">
	  
	  <p class="timestamp-entry">Posted at <span class="date-posted">Jan 01 2018 06:40 PM</span></p>
	  
	</div>
</div>
<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><div class="bookmarked-saved-container"><button class="bookmarked"><span>Save</span></button> </div></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton&text=Signal%20No.%201,%20itinaas%20sa%20ilang%20lalawigan%20dahil%20kay%20'Agaton':http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton&via=ABSCBNNews" class="share sprite share-tw">Twitter</a></li>
			<li><a href="https://plus.google.com/share?url=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" class="share sprite share-gplus">GPlus</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton&title=Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton'&summary=Naging bagyo na ang low pressure area na &#39;Agaton,&#39; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA.
&source=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>




<div class="article-content" itemprop="articleBody">
	<div class="embed-wrap">
<figure data-feedback="fb:likes,fb:comments"><img src="https://sa.kapamilya.com/absnews/abscbnnews/media/2018/news/01/01/agaton-cover.jpg" /></figure>
</div>

<p>Naging bagyo na ang low pressure area na &quot;Agaton,&quot; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA state weather bureau.</p>

<p>Sa ulat ng PAGASA, alas-5 ng hapon nitong Lunes, taglay ni Agaton ang lakas ng hanging nasa 45 kilometro kada oras (kph) at pagbugsong pumapalo sa 60 kph.</p>

<p><strong>Itinaas ang storm signal no. 1 sa mga sumusunod na lalawigan:</strong></p>

<ul>
	<li>Agusan del Norte</li>
	<li>Agusan del Sur</li>
	<li>Bukidnon</li>
	<li>Camiguin</li>
	<li>Compostela Valley</li>
	<li>Davao del Norte</li>
	<li>Davao del Sur</li>
	<li>Davao Oriental</li>
	<li>Dinagat Island</li>
	<li>Lanao del Norte</li>
	<li>Lanao del Sur</li>
	<li>Misamis Occidental</li>
	<li>North Cotabato</li>
	<li>Siargao Island (Surigao del Norte)</li>
	<li>Southern Leyte</li>
	<li>Surigao del Norte</li>
	<li>Surigao del Sur</li>
</ul>

<p>Huling namataan ang bagyo sa layong 175 kilometro silangan ng hilagang-silangan ng Hinatuan, Surigao Del Sur.</p>

<p>Kumikilos ito sa bilis na 19 kph patungong kanluran.</p>

<p>Inaasahan itong dumaan sa Hilagang Mindanao, Zamboanga peninsula, at timog ng Palawan, halos kapareho sa tinahak ng bagyong &quot;Vinta&quot; bago mag-Pasko.</p>

	
	<div class="patrolbox">Bisitahin ang <a href="/patrolph" target="_blank">Patrol.PH</a> para sa iba pang mga balita.</div>
	
   
      
      
      
      
      
      
      
      
      
      
      
</div>






<!-- SHARE CONTENT -->
<div class="news-share-block sharebar sticker clearfix">
	<div id="sticker" data-sticky_column>
		<p>Share</p>
		<ul>
			<li><div class="bookmarked-saved-container"><button class="bookmarked"><span>Save</span></button> </div></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" class="share sprite share-fb">Facebook</a></li>
			<li><a href="https://twitter.com/intent/tweet?source=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton&text=Signal%20No.%201,%20itinaas%20sa%20ilang%20lalawigan%20dahil%20kay%20'Agaton' http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton&via=ABSCBNNews" class="sprite share-tw">Share on Twitter</a></li>			
			<li><a href="https://plus.google.com/share?url=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" class="share sprite share-gplus">GPlus</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton&title=Signal No. 1, itinaas sa ilang lalawigan dahil kay 'Agaton'&summary=Naging bagyo na ang low pressure area na &#39;Agaton,&#39; na posibleng tumama sa rehiyon ng Caraga ngayong Lunes ng gabi o sa Martes ng madaling araw, ayon sa PAGASA.
&source=http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" class="share sprite share-in">LinkedIn</a></li>
		</ul>												
	</div>
</div>
<div class="article-metakey">
	<b>Read More:&nbsp;</b>
<a href="/list/tag/PatrolPH">PatrolPH&nbsp;&nbsp;</a>


<a href="/list/tag/Tagalog-news">Tagalog news&nbsp;&nbsp;</a>


<a href="/list/tag/balita">balita&nbsp;&nbsp;</a>


<a href="/list/tag/panahon">panahon&nbsp;&nbsp;</a>


<a href="/list/tag/Agaton">Agaton&nbsp;&nbsp;</a>


<a href="/list/tag/AgatonPH">AgatonPH&nbsp;&nbsp;</a>


<a href="/list/tag/bagyo">bagyo&nbsp;&nbsp;</a>


<a href="/list/tag/weather">weather&nbsp;&nbsp;</a>
</div><ul id="relatedArticleList" style="display:none;"><li>/news/12/30/17/ndrrmc-bilang-ng-namatay-sa-bagyong-urduja-vinta-kinukumpirma-pa</li><li>/video/news/12/30/17/surigao-del-norte-pinaghahandaan-ang-bagong-bagyo</li> </ul>
          </div>
        </article>
      </div>
      
      <div class="section-right-panel animated-content">
        <div class="sidebar sticker">
          <ul class="tabs clearfix">
            <li data-tab="tabs-latest" class="tabs-latest current">
              <h2><a href="#tabs-latest">LATEST NEWS</a></h2>
            </li>
            <li data-tab="tabs-most" class="tabs-most">
              <h2><a href="#tabs-most">MOST READ</a></h2>
            </li>
          </ul>
          <div class="tabs-inner current" id="tabs-latest">
	<ul><li>
	<p class="title-sidebar"><a href="/entertainment/01/01/18/panoorin-mga-artista-nakisaya-sa-new-years-countdown">PANOORIN: Mga artista, nakisaya sa New Year's countdown</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T20:33:29+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/callamard-ipinagtanggol-ang-pinoy-un-rapporteurs-mula-sa-patutsada">Callamard, ipinagtanggol ang Pinoy UN rapporteurs mula sa patutsada</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T20:23:48+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/01/01/18/saudi-uae-introduce-vat-in-first-for-gulf">Saudi, UAE introduce VAT in first for Gulf</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T20:13:12+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/01/01/18/california-launches-legal-sale-of-cannabis-for-recreational-use">California launches legal sale of cannabis for recreational use</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T20:09:00+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/overseas/01/01/18/new-deadly-unrest-in-iran-after-rouhani-calls-for-calm">New deadly unrest in Iran after Rouhani calls for calm</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T20:04:26+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/9-bahay-nasunog-sa-naga-city-sa-pagpapalit-ng-taon">9 bahay nasunog sa Naga City sa pagpapalit ng taon</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T20:00:17+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/01/01/18/pba-player-surprises-beauty-queen-with-new-years-eve-proposal">PBA player surprises beauty queen with New Year's Eve proposal</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T19:56:11+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/homicide-raps-filed-vs-10-cops-3-watchmen-in-mandaluyong-shooting">Homicide raps filed vs. 10 cops, 3 watchmen in Mandaluyong shooting</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T19:48:06+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/lpa-off-surigao-intensifies-into-tropical-depression">LPA off Surigao intensifies into tropical depression</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T19:14:13+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/01/01/18/the-best-part-of-angel-locsins-2017-was">The best part of Angel Locsin's 2017 was...</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T18:53:51+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/01/01/18/watch-jodi-jolo-share-new-years-message">WATCH: Jodi, Jolo share New Year's message</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T18:50:34+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/business/01/01/18/good-effects-of-tax-reform-will-outweigh-price-hikes-palace-says">Good effects of tax reform will 'outweigh' price hikes, Palace says</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T18:28:48+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/01/01/18/two-head-coaches-gone-as-raiders-fire-del-rio-colts-dump-pagano">Two head coaches gone as Raiders fire Del Rio, Colts dump Pagano</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T18:01:51+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/callamard-ipinagtanggol-ang-pinoy-un-rapporteurs-mula-sa-patutsada">Callamard, ipinagtanggol ang Pinoy UN rapporteurs mula sa patutsada</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T17:56:44+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/entertainment/01/01/18/thankful-for-you-julia-rings-in-the-new-year-with-joshua-in-snowy-japan">'Thankful for you': Julia rings in the New Year with Joshua in snowy Japan</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T17:47:27+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/after-fewer-firecracker-injuries-welcoming-2018-palace-wants-zero-case-for-2019">After fewer firecracker injuries welcoming 2018, Palace wants zero case for 2019</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T17:36:22+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/01/01/18/rockets-harden-hopeful-hamstring-injury-isnt-serious">Rockets' Harden hopeful hamstring injury isn't serious</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T17:33:51+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/naka-motor-napaharurot-dahil-sa-nilipad-na-sumbrero-sinisisi-sa-nabundol">Naka-motor, 'napaharurot' dahil sa nilipad na sumbrero, sinisisi sa nabundol</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T17:20:12+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/news/01/01/18/attack-vs-duterte-govt-is-attack-vs-the-people">'Attack vs Duterte gov't is attack vs the people'</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T17:06:23+08:00">January 01, 2018</time></p>
</li><li>
	<p class="title-sidebar"><a href="/sports/01/01/18/balkman-sees-alab-stint-as-chance-for-redemption">Balkman sees Alab stint as chance for redemption</a></p>
    <p class="timestamp-entry"><time class="date-posted timeago" datetime="2018-01-01T16:46:13+08:00">January 01, 2018</time></p>
</li> 	</ul>
</div><div class="tabs-inner" id="tabs-most">
	<ul><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/news/12/31/17/dalagita-hinalay-at-pinatay-sa-sementeryo-sa-cavite">Dalagita, hinalay at pinatay sa sementeryo sa Cavite</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/life/01/01/18/para-sa-araw-na-ito-enero-1-2018-patnubay-sa-iyong-kapalaran">Para sa araw na ito, Enero 1, 2018: Patnubay sa iyong kapalaran</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/entertainment/01/01/18/baby-boy-para-kay-anne-coco-lalagay-sa-tahimik-feng-shui-master">Baby boy para kay Anne, Coco lalagay sa tahimik: Feng Shui master</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/life/12/31/17/alamin-mga-pang-akit-ng-swerte-at-iwas-malas-sa-bagong-taon">ALAMIN: Mga 'pang-akit ng swerte' at 'iwas-malas' sa bagong taon</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/entertainment/12/31/17/maja-yassi-dance-number-is-most-viewed-asap-performance">Maja-Yassi dance number is most viewed 'ASAP' performance</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/sports/12/31/17/boxing-milan-melindo-loses-world-title-in-bloody-bout">Boxing: Milan Melindo loses world title in bloody bout</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/news/12/31/17/babaeng-nasawi-sa-mandaluyong-shooting-nagpositibo-sa-paraffin-test">Babaeng nasawi sa Mandaluyong shooting, nagpositibo sa paraffin test</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/entertainment/12/31/17/look-lizquen-mayward-in-paris">LOOK: LizQuen, MayWard in Paris</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/life/01/01/18/look-tim-yap-gets-married-in-new-york">LOOK: Tim Yap gets married in New York</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/business/01/01/18/tips-sa-pag-ipon-ng-pera-ngayong-2018">Tips sa pag-ipon ng pera ngayong 2018</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/entertainment/01/01/18/pba-player-surprises-beauty-queen-with-new-years-eve-proposal">PBA player surprises beauty queen with New Year's Eve proposal</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/news/01/01/18/firecracker-injuries-down-as-doh-credits-duterte-order">Firecracker injuries down as DOH credits Duterte order</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/entertainment/12/31/17/rewind-10-celebrity-weddings-that-stole-our-hearts-this-2017">REWIND: 10 celebrity weddings that stole our hearts this 2017</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/news/01/01/18/metro-manila-contends-with-series-of-fires-at-start-of-new-year">Metro Manila contends with series of fires at start of new year</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li><li>
  <p class="title-sidebar"><a href="http://news.abs-cbn.com/news/12/31/17/look-floods-hit-toledo-city-in-cebu-on-new-years-eve">LOOK: Floods hit Toledo City in Cebu on New Year's Eve</a></p>
  <p class="timestamp-sidebar"><span class="date-posted"></span></p>
</li>
	</ul>
</div>
          
          
<div class="brand-news-block desktop">
<div class="brand-news-header">
	<h3>
		<p class="brand-news">
			<span>BRAND</span>&nbsp;<span>NEWS</span>
		</p>
	</h3>
</div>	
<div class="multiple-items"><div>
    <a href="/advertorial/news/12/20/17/new-san-jose-builders-celebrates-31st-year-with-innovative-projects" class="brand-news-list clearfix">
        <img src="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/advertorial/12/10/new-san-jose-builders.jpg" alt="New San Jose Builders celebrates 31st year with innovative projects" />
        <h4>New San Jose Builders celebrates 31st year with innovative projects</h4>
    </a>
</div>
</div>
</div>
          
          <div class="mrec" id="div-gpt-ad-MRECUpperRight" style="margin:10px 0px; text-align: center;"></div>
          
          <div class="brand-news-block desktop"><div class="OUTBRAIN" data-src="http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" data-widget-id="SB_1" data-ob-template="ABS-CBN" ></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div>
          
          <div class="widescraper" id="div-gpt-ad-1509098761237-0" style="margin-top:10px; text-align: center;"></div>
          
        </div>
      </div>
    </section>
    <!-- TOP SECTION END -->
  </div>
</div>
<a href="" id="next">next</a>
	</div>
	<!-- CONTENT END -->
    
	<!-- BOTTOM SECTION START -->
    <div class="section-page">
<section class="brand-news-full scroll mobile">
<p><span class="tag tag-black">BRAND <span class="text-red">NEWS</span></span></p>
<div class="container">
	<ul class="unstyled"><li>
	<a href="/advertorial/news/12/20/17/new-san-jose-builders-celebrates-31st-year-with-innovative-projects"><img src="https://sa.kapamilya.com/absnews/abscbnnews/media/2017/advertorial/12/10/new-san-jose-builders_medium_thumbnail.jpg" alt="New San Jose Builders celebrates 31st year with innovative projects"></a>
	<div>
		<p><a href="/advertorial/news/12/20/17/new-san-jose-builders-celebrates-31st-year-with-innovative-projects">New San Jose Builders celebrates 31st year with innovative projects</a></p>
	</div>
</li>
	</ul>
</div></section>
</div>
    <div class="section-block article-footer"><div class="OUTBRAIN" data-src="http://news.abs-cbn.com/news/01/01/18/signal-no-1-itinaas-sa-ilang-lalawigan-dahil-kay-agaton" data-widget-id="AR_6" data-ob-template="ABS-CBN"></div><div data-crowdynews-widget="ABSCBN_abs-cbn-news" id="c_container"></div>
<script>
var s = document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase();
if(s.search("bestiality") == -1 && s.search("boy boso") == -1 && s.search("danica torres") == -1 && s.search("nude") == -1 && s.search("sex") == -1 && s.search("adult content") == -1) {
   var crs = document.createElement("script");
   crs.type = "text/javascript";
   crs.src = "http://widget.crowdynews.com/ABSCBN_abs-cbn-news.js";
   document.getElementById("c_container").appendChild(crs);
   console.log('generate crowdynews');
} else {
   console.log('adult content');
}
</script></div>
	<!-- BOTTOM SECTION END -->
	
	<!-- FOOTER START -->	
	<footer class="main clearfix">
	<div class="holder">
		<p class="left">© 2018 ABS-CBN Corporation. All Rights Reserved.</p>
		<p class="right">
<a href="http://corporate.abs-cbn.com/about-us" target="_blank">About</a><a href="http://corporate.abs-cbn.com/be-a-kapamilya" target="_blank">Careers</a><a href="http://news.abs-cbn.com/sites/default/files/Terms" target="_blank">Privacy</a><a href="http://news.abs-cbn.com/sites/default/files/Terms" target="_blank">Terms</a><a href="http://corporate.abs-cbn.com/contact-us" target="_blank">Contact Us</a><a href="http://corporate.abs-cbn.com/advertise-withus" target="_blank">Advertise With Us</a>
		</p>
	</div>
</footer>
	<!-- FOOTER END -->
</div>
<!-- WRAPPER END -->

<!-- TYPEKIT -->
<script type="text/javascript">
  TypekitConfig = {
	kitId: 'elu4jbl'
  };
  (function() {
	var tk = document.createElement('script');
	tk.src = 'https://use.typekit.com/' + TypekitConfig.kitId + '.js';
	tk.type = 'text/javascript';
	tk.async = 'true';
	tk.onload = tk.onreadystatechange = function() {
	  var rs = this.readyState;
	  if (rs && rs != 'complete' && rs != 'loaded') return;
	  try { Typekit.load(TypekitConfig); } catch (e) {}
	};
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(tk, s);
  })();
</script>

<!-- SCRIPTS START -->
<script type="text/javascript" src="//img.abs-cbnnews.com/assets/scripts/jquery.min.js"></script>
<script type="text/javascript" async="true" src="//assets.abs-cbn.com/universalnav/live/uninav-v4.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/sticky-kit.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/slick.min.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/jquery.timeago.js"></script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/cookie.js"></script>
<script type='text/javascript'>
	var asec = $(".breadcrumb-block>p>a:nth-child(3)").html();
	var aaut = $('.editor').html();
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64593;
    _sf_async_config.domain = 'news.abs-cbn.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = asec;
    _sf_async_config.authors = aaut;
    _sf_async_config.playerdomain='players.brightcove.net';
    _sf_async_config.ytApikey = 'AIzaSyCZswlrqjrTkEhrHBJ2maMPrNE-nwcXYXA';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var _cbv = window._cbv || (window._cbv = []);
      _cbv.push(['autoDetectYouTubeIframes']);
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<script type="text/javascript" async="true" src="//img.abs-cbnnews.com/assets/scripts/article.20171127.js"></script>
<script type="text/javascript" async="true" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
$(document).ready(function() {
    $.getScript("//img.abs-cbnnews.com/assets/scripts/master.20170315.js");
});
</script>
<!-- Big Data -->
<!--
<script src="https://cdnbigdataprd.azureedge.net/scripts/fingerprint2.min.js" async="true"></script>
<script src="https://cdnbigdataprd.azureedge.net/scripts/osfiddle.min.js" async="true"></script>
<script src="https://cdnbigdataprd.azureedge.net/scripts/eventapicommon.min.js" async="true"></script>
-->
<script src="https://cdnbigdata.azureedge.net/scripts/fingerprint-video.min.js"> </script>
<script src="https://cdnbigdata.azureedge.net/scripts/fingerprint2.min.js"> </script>
<script src="https://cdnbigdata.azureedge.net/scripts/osfiddle.min.js"> </script>
<script src="https://cdnbigdata.azureedge.net/scripts/eventapicommon.min.js"> </script>
<!-- SCRIPTS END -->
<!-- START: KANTAR FOOTER -->
<script type="text/javascript">  (function () {
  var scr = document.createElement('script');
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = '//assets.abs-cbn.com/kantar/spring.js';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(scr, s); })();
</script>
<!-- END: KANTAR FOOTER -->

<!-- KANTAR ONLINE START -->
<script type="text/javascript" src="//assets.abs-cbn.com/kantar/springstreams.js"></script>
<script type="text/javascript" id='track_yt_spring' data-stream="absnewsstream" src="//assets.abs-cbn.com/kantar/track_yt_vids.js"></script>
<!-- KANTAR ONLINE END -->
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>

<script type="text/javascript">
	//<![CDATA[
if (typeof(Sys.Browser.WebKit) == 'undefined') {
    Sys.Browser.WebKit = {};
}
if (navigator.userAgent.indexOf('WebKit/') > -1) {
    Sys.Browser.agent = Sys.Browser.WebKit;
    Sys.Browser.version = parseFloat(navigator.userAgent.match(/WebKit\/(\d+(\.\d+)?)/)[1]);
    Sys.Browser.name = 'WebKit';
}
//]]>
</script>
<script type="text/javascript">
//<![CDATA[

WebForm_InitCallback();//]]>
</script>
<script type='text/javascript'>
$(document).ready(function(){
   if (document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase().indexOf("adult content") == -1) {
      googletag.cmd.push(function() {
          var slot = googletag.defineSlot('/2744311/ABSNews_News_MREC', [300, 250], 'div-gpt-ad-MRECUpperRight').addService(googletag.pubads());
          googletag.display('div-gpt-ad-MRECUpperRight');
          googletag.pubads().refresh([slot]);
      });
   }
});
</script><script type='text/javascript'>
$(document).ready(function(){
   if (document.querySelector('meta[name="article-tags"]').getAttribute("content").toLowerCase().indexOf("adult content") == -1) {
      if ($(window).width() > 975) {
         googletag.cmd.push(function() {
             var slot = googletag.defineSlot('/2744311/ABSNews_ROS_WideSkyscraper', [160, 600], 'div-gpt-ad-1509098761237-0').addService(googletag.pubads());
             googletag.display('div-gpt-ad-1509098761237-0');
             googletag.pubads().refresh([slot]);
         });
       }
   }
});
</script>
<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
//]]>
</script>
</form>
</body>
</html>
